falla
Leído 2418 veces
mecadj
*
0/0 Gracias
2 Mensajes
0 Reputación
falla
« en: Domingo, 16 de Noviembre de 2008, 06:48:27 »
Hola Estoy teniendo serios problemas con una Nissan Quest 95 se apago en plena marcha y no volvio a encender ya le revise la chispa,la presion de gas,la bomba de gas ,el relay de la bomba ,el tiempo y todo funciona el escaner no reggistro ningun codigo grabado en la computadora alguien tiene idea de que peuda ser si no es electrico el problema les agradecere mucho

Fry06
*
0/0 Gracias
2 Mensajes
0 Reputación
Re: falla
« Respuesta #1 en: Domingo, 04 de Enero de 2009, 03:54:06 »
no das mucho, pero por lo que dices se nesecitaria checar el sensor de posicion del cigüeñal, este regula el tiempo de la chispa, talvez ahi este el problema

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
4 Respuestas
8365 Vistas
Último mensaje Martes, 03 de Noviembre de 2009, 17:23:49
por jonruo
0 Respuestas
1124 Vistas
Último mensaje Lunes, 24 de Noviembre de 2008, 20:04:44
por marcos torres
falla de yaris

Iniciado por ALO Toyota

1 Respuestas
2681 Vistas
Último mensaje Viernes, 19 de Diciembre de 2008, 22:50:04
por TEC,JORGE
2 Respuestas
2081 Vistas
Último mensaje Martes, 03 de Febrero de 2009, 14:05:22
por gerss
Falla en astro

Iniciado por elsup GMC

2 Respuestas
4140 Vistas
Último mensaje Lunes, 15 de Junio de 2009, 22:38:45
por gerardo mtz.

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar