Falla en encendido mercedes C230 kompressor

Falla en encendido mercedes C230 kompressor
12981
30 Sep 11, 02:13
Viernes, 30 de Septiembre de 2011, 02:13:02
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputaci贸n 20
hola que tal amigos!!

tengo un problema con mi mercedes C230 kompressor modelo 2000 carroceria W202, mi auto arranca muy bien y todo le funciona de maravilla pero despues de un rato de uso siemplemnte deja de arrancar, no da marcha ni nada. si se le deja parado un buen tiempo vuelve a arrancar muy bien pero si lo dejo encendio u rato vuelve a hacer lo mism de no querer arrancar. es como si algo se calentara he impidiera la comunicacion con la computadora. ya estoy desepserado pues nadie le ha encontrado la falla. me han revisado la cpmputadora y segun por ahi no es el detalle. me podran ayudar??

otros datos: a la compu se le hiceron unas prubas cuando no arranca el vehiculo y hay un pin que deja de mandar una tierra que activa la bomba, marcha y otras cositas. ya se reviso la compu y le cambiaron una cosa qe podia ser el problema pero aun asi vuelve a hacer lo mismo el auto despues de un rato de uso. Se penso tambien en un problema con algun relavdor y se le han revisado todos, al menos los que estan a la vista y se han encontrado, y no ha sido nada de eso.........  alguna otra idea foreros???
  • 0 Votos
jal
*****
08 Oct 11, 00:20
S谩bado, 08 de Octubre de 2011, 00:20:29
*****
Votos recibidos 163
Votos emitidos 2
Mensajes 1.849
Reputaci贸n 3227
Hola amigo,revisa muy bien el relay de inyeccion,suele desoldarse una pata y cuando calienta se corta,al enfriar vuelve a arrancar,cuentanos como te va,saludos. :)
casa lopez
  • 0 Votos
12 Jan 12, 16:40
Jueves, 12 de Enero de 2012, 16:40:41
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
Estimado JAL yo tengo el mismo problema que dilandau2007 en mi auto y gustaria hacer la prueba de tu comentario pero no se en donde se encuentra este sensor o relevador que indicas
Ya que hay muchos sensores de inyecci贸n , me ayudar铆a mucho si me das mas detalles al respecto. Mi correo es sumanocarlos@gmail.com
  • 0 Votos
15 Jan 12, 01:52
Domingo, 15 de Enero de 2012, 01:52:47
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
Buenas.. Tengo el mismo problema con un c230 2002 kompressor coupe. No da arranque. Giro la llave y eso como cuando tratas de arrancar en D o R. Primero pense que era un sensor de la caja que no me reconocia que estaba en P. Pero despues de un tiempo se enfria o que se yo pero arranca otra vez.. Jal quisiera saber donde se encuentra el relay de inyeccion que mencionaste asi podria ver como arreglar este problema.. muchisimas gracias y espero tu respuesta. mi email es gab_lop85@hotmail.com

Gracias
  • 0 Votos
09 Oct 12, 01:43
Martes, 09 de Octubre de 2012, 01:43:10
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputaci贸n 10
manda a revisar el motor de arranque.... cuando falla se activa el protector.. ;)
  • 0 Votos
09 Oct 12, 02:34
Martes, 09 de Octubre de 2012, 02:34:52
**
Votos recibidos 0
Votos emitidos 3
Mensajes 73
Reputaci贸n 755
Hola, si en caliente no arranca yo pienso como jal, pero si no es el rele de inyecci贸n yo dir铆a que son los inyectores que tienen mucho sobrante
  • 0 Votos
c
10 Oct 12, 23:37
Mi茅rcoles, 10 de Octubre de 2012, 23:37:32
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 30
Reputaci贸n 13
Hola: comprobar el sensor de posicion del cigue帽al ya que en esos modelos fallan bastante.
  • 0 Votos
g
04 Apr 13, 18:01
Jueves, 04 de Abril de 2013, 18:01:47
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 12
tengo el mismo problema de un C230 Kompressor 2002...ya revise relay de la bomba de gasolina, la corriente del Sam a la bomba de gasolina, el caudalimetro de la bomba y si vimos que al existir la falla la presion baja de 60 a 20 libras y se apaga.
Como lo solucionaste amigo

Paul
paul.garcia@rolandlouis.com
  • 0 Votos
05 Apr 13, 01:29
Viernes, 05 de Abril de 2013, 01:29:14
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputaci贸n 20
Hola que tal amigos!! les pido me disculpen por haberme desconectado totalmente del foro. Se que ha pasado mucho tiempo y ya solucione mi problema; pero se que no es tarde para contarles que sucedio y da por cerrado este tema........... Para recordar un poco lo sucedido, mi auto totalmente en fri贸 arrancaba de maravilla pero si lo manten铆a en funcionamiento como 30 min (tiempo minimo ya que podia usarlo todo el dia si quer铆a mientras no lo apagara) si lo apagaba no volv铆a a arrancar, cabe mencionar que el carro ni siquiera daba marcha tal como si quisieras arrancarlo en P o R, hasta pasadas aproximadamente 4 horas para que se enfriara. Efectivamente pareceria que es una relay que se calienta tal como comentan, igual pudo ser el sensor de cigue帽al u otras posibles cosas. Pero el problema radico nada mas y nada menos que en la computadora de motor, si, soy consciente de que les comente de que seg煤n la hab铆an "revisado y cambiado algo" pero la realidad es que no se conf铆en de cualquier supuesto experto en reparaci贸n de computadoras automotrices. El problema era que el procesador se calentaba por un corto o mal funcionamiento de una pieza, y por ello se bloqueaba todo el funcionamiento hasta que se enfriaba nuevamente. Desconozco que le hizo exactamente para repararla (el segundo tecnico) pero se que si era eso pues yo estuve ahi cuando se le hicieron unas pruebas y para enfriar el procesador le pusimos sobre el una estopa con thinner y acto seguido despues de unos minutos enfriandolo, el vehiculo arrancaba.

Espero mi experiencia les haya servido y si puedo ayudarles con algo mas no duden en contactarme. Aun tengo mi C230K por si lo dudaban

saludos!!
  • 0 Votos

Temas similares
Bombas de gasolina Mercedes C200 Kompressor
Iniciado por Mercedes
3 Respuestas 10505 Vistas
08 sep 2008 04:19
3
10505
08 sep 2008 04:19
fallas de encendido del mercedes benz sprinter 313
Iniciado por berija029
1 Respuestas 7316 Vistas
05 mar 2009 09:56
1
7316
05 mar 2009 09:56
codigo p0410 de mercedes c200 kompressor
Iniciado por jugox0
0 Respuestas 2823 Vistas
14 may 2009 00:31
0
2823
14 may 2009 00:31
PROBLEMAS CON MI MERCEDES C230 COMPRESSOR 1999
Iniciado por xalapa
1 Respuestas 3691 Vistas
17 oct 2009 00:23
1
3691
17 oct 2009 00:23
abrir cajuela mercedes c230 sin bateria
Iniciado por pavel barrallasco
0 Respuestas 3664 Vistas
03 nov 2011 18:24
0
3664
03 nov 2011 18:24