Loading

Autor Tema: tengo problemas con mi mazda 3 2006  (Le√≠do 5951 veces)

0 Usuarios y 1 Visitante est√°n viendo este tema.

Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    tengo problemas con mi mazda 3 2006
    « en: S√°bado, 14 de Agosto de 2010, 17:00:57 »
    amigo a ver si alguien me puede ayudar tengo problemas con mi mazda 3 2006 algo paresido a lo que lei de  geraldo unos de los afiliados al portal pero fue en el 2008 el carro me presenta un problema a veces que pierde potencia no acelera y no pasade 40 kms/h si lo acelero a fondo no responde y hace explociones en el cuerpo de aceleracion cuando lo acelero a fondo, la falla no la presenta todo el tiempo una  persona me dijo que era la bomba de gasolina otra me dijo que era el catalizador otra me dijo que era el filtro de gasolina ya cambie el filtro de gasolina y quite el catalizador me falta cambiar la bomba de gasolina para ver si alguien del portal me puede ayudar.....el carro tiene 98 mil kms....

    Responder

    Conectado
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: tengo problemas con mi mazda 3 2006
    « Respuesta #1 en: S√°bado, 14 de Agosto de 2010, 19:57:34 »
     Hola : primero tienes que checar la presion , de la bomba en el riel de inyectores, conecta el manometro y checa la presion , has una prueba de camino con el manometro instalado y fijate como se comporta la presion al ir corriendo el carro en baja y en alta. saca el manometro por arriba del capo y ponlo sopbre el parabrisas para que lo veas, es la unica forma de ver si tines problemas con la bomba, al ir conduciendo el carro. saludos.
    PORTUGAL - MECANICO AUTOTRONICO
    Especialista En Sistemas Generadores de Hidrogeno, HHO.

    Responder

    Desconectado
  • co

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: tengo problemas con mi mazda 3 2006
    « Respuesta #2 en: Lunes, 20 de Septiembre de 2010, 18:53:56 »
    amigo un problema muy similar me sucedio cuando tenia un mazda allegro 2003, el auto de un momento a otro se desaceleraba y empesaba como a empujar de poco en poco,,como solucione eso,, primero que todo mande a scanear el auto, no me dijeron que precisamente era la bomba de gasolina pero que el problema si se encontraba ahi, segundo, no lo lleve al consecionario porque alla solo lo miran por encima, entoces lo lleve a un taller particular y mande a cambiar la bomba de gasolina, limpiar el tanque porque posiblemente podria haber tenido combustible contaminado, ademas que tambien mande a cambiar el filtro y breve ...problema solucionado,,salio un poco costoso pero valio mucho la pena...ojala te serva mi comentario

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas √öltimo mensaje
    4 Respuestas
    7922 Vistas
    √öltimo mensaje Lunes, 21 de Abril de 2014, 00:14:43
    por FERNANDEZJJX
    1 Respuestas
    1278 Vistas
    √öltimo mensaje Domingo, 07 de Marzo de 2010, 01:14:16
    por jor/r
    1 Respuestas
    2622 Vistas
    Último mensaje Miércoles, 12 de Octubre de 2011, 22:56:09
    por Edwin77
    0 Respuestas
    1089 Vistas
    √öltimo mensaje Lunes, 05 de Septiembre de 2011, 14:15:23
    por juniorjose18
    1 Respuestas
    1699 Vistas
    √öltimo mensaje Viernes, 03 de Mayo de 2013, 22:33:29
    por carlos tobias