MAZDA 626,2001

19 May 08, 04:09
Lunes, 19 de Mayo de 2008, 04:09:42
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Tengo un mazda 626, 2001, cuatro cilindros, 2.0, de repente dejo de funcionar, tal parece que no hay inyección  de combustible, a mi me parece que ya no esta funcionando la bomba de combustible, necesito una orientación para  localizarla  y tratar de checarla, si me pueden ayudar a solucionar mi problema, se los agradecería.
  • 0 Votos
19 May 08, 13:25
Lunes, 19 de Mayo de 2008, 13:25:52
****
Votos recibidos 1
Votos emitidos 0
Mensajes 727
Reputación 90
tambien puede ser el sensor de cigueñal o el de fase del eje de levas .........has comprobado si al girar el motor de arranque, acercando un cable de bujia a masa salta chispa ala bujia? si la hay el sensor de cigueñal esta bien, has comprobado al poner el contacto si se oye el zumbido atras en el deposito de la bomba de combustible dura unos 3 segundos y se para sino le das a arrancar, eso es normal.si hace ruido, has de sacar el conducto que llega a los inyectores y ponerlo dentro de una botellla de plastico de medio litro
luego da el contacto las veces que sean necesarias hasta contar 15 segundos de bombeo, ha de llenarse esa botella de medio litro , si no lo hace o se llena solo un poco has de cambiar la bomba, aunque has tambien de localizary comprobar  el rele que conecta esa bomba,esta indicado en el libro de instrucciones en el apartado de fusibles y reles, aveces esta medio quemado o averiados y corta la corriente hacia la bomba, has estas comprobaciones antes de comprar nada...suerte y nos reportas lo que hagas, saludos.
  • 0 Votos
26 May 08, 06:37
Lunes, 26 de Mayo de 2008, 06:37:06
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0


Desconecte el conducto o manguera de la gasolina y no hay respuesta, no sale una gota de combustible, probé escuchar el ruido que emite la bomba de combustible en la parte de atrás, y no se escucha ruido alguno, muchas gracias por su comentario.
  • 0 Votos
26 May 08, 12:29
Lunes, 26 de Mayo de 2008, 12:29:35
****
Votos recibidos 1
Votos emitidos 0
Mensajes 727
Reputación 90
entonces ya sabes que no hay tension en la bomba de cpmbustible o bien el rele que lo gestiona no funciona o tanbien comprueba la corriente llege al a bomba, si llega, entonces revisa la masa de la bomba y si esta bien, sustituye la bomba, he ahi el problema, hasta pronto en tu respuesta de reparacion.
  • 0 Votos
25 Sep 10, 00:26
Sábado, 25 de Septiembre de 2010, 00:26:00
*
Votos recibidos 0
Votos emitidos 0
Mensajes 23
Reputación 0
Hola, tengo un mazda 626 2003 y se me presentó el mismo problema. Hemos reeplazado la bomba de gasolina y la correa del tiempo y nada que ver. Sin embargo, al colocarle gasolina al filtro de aires el motor enciende en forma normal y sin fallas. Pensé que podría tener una salida de la computadora dañada, la saqué y la envié a probar con un experto y éste me informó que la computadora está en perfectas condiciones eléctricas. Escaneamos el sistema y arrojó que no tenía problemas en ninguno de los sensores. Consulté con un mecánico de la Mazda y me comentó que es un problema de desconfiguración de la computadora y tenía que reconfigurarla y listo. Por favor necesito su opinión al respecto. Muchas gracias.
  • 0 Votos
25 Jan 13, 16:18
Viernes, 25 de Enero de 2013, 16:18:22
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 62
Buenas tardes amigos, tengo un mazda 626 2001 y al encenderlo se apaga, le cambie la bomba, la correa del tiempo, el damper, el sensor de temperatura, le colocaron el scanner y no arroja ninguna falla en ningun sensor; ya no se que hacerle y aun sigue con la falla. Al encender, enciende con falla y se apaga, muestra las rpm muy bajas y al intentar acelerarlo se apaga. Los inyectores estan trabajando. Hoy me fije que en la parte despues de manifor del bajante de escape habia gasolina! Le agradezco en lo que me pueda ayudar! Gracias
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
2 Respuestas
5230 Vistas
Último mensaje Martes, 14 de Julio de 2009, 05:10:36
por jor/r
2 Respuestas
3004 Vistas
Último mensaje Martes, 29 de Junio de 2010, 06:06:21
por LUPO 1
1 Respuestas
4273 Vistas
Último mensaje Sábado, 08 de Enero de 2011, 08:00:16
por lzsmt3
4 Respuestas
4151 Vistas
Último mensaje Miércoles, 15 de Mayo de 2013, 20:47:58
por EELC
0 Respuestas
490 Vistas
Último mensaje Lunes, 27 de Julio de 2015, 01:25:34
por wabs2010

Boletín