Mazda 3 Sedan Problema

18 Oct 08, 04:16
Sábado, 18 de Octubre de 2008, 04:16:24
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Bueno como yo no se mucho de carros queria ver si me podian ayudar... hoy  maneje todo el dia... pero empeze a presensiar problemas... aceleraba.. pero a cierto punto el carro dejaba de acelerar... no revolucionaba... NADA.. le metia la pata hasta el fondo y nada!.. cambiaba a dual y hacia los cambios manualmente y nada... el carro no pasaba de 20KM/H.. segui andando.. asi super lento... hasta que llegue a una subida... el carro no podia... lo ponia en primera.. con pata a fondo.. y el carro iba a  5km/h... me estacione un rato.. y lo apage... lo prendi.. empezo a ir bien por un momento.. pero al rato comenzo otra vez el problema.. el carro no revoluciona.... acelera un poquito y despues como que pierde velocidad.. y aceleres lo que aceleres.. el carro sigue moviendose igual.. espero que me puedan ayudar.. es un Mazda 3 Sedan 2005.. no se mucho de carros por eso pido ayuda en este foro...
  • 0 Votos
18 Oct 08, 04:44
Sábado, 18 de Octubre de 2008, 04:44:26
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
 :)Buenas Noches.
      falla es tipica de filtro de combustible tapado o la bomba de gasolina deficiente (psi) bajas.
  • 0 Votos
18 Oct 08, 15:05
Sábado, 18 de Octubre de 2008, 15:05:32
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hey gracias por la respuesta el lunes mismo lo llevo al mecanico.. y solo para saber... porque no es siempre.. osea paso ayer... y me habia pasado hace una semana.. pero no es siempre...que hace que el problema ocurra?
  • 0 Votos
21 Oct 08, 18:29
Martes, 21 de Octubre de 2008, 18:29:53
***
Votos recibidos 0
Votos emitidos 0
Mensajes 399
Reputación 22
en estos mazda he escuchado que las bobinas vienen de mala calidad, revisa cual te esta fallando y cambiala de ser el caso.
  • 0 Votos
03 Dec 08, 17:00
Miércoles, 03 de Diciembre de 2008, 17:00:59
**
Votos recibidos 0
Votos emitidos 0
Mensajes 136
Reputación 3
tienes codigo de falla en el tablero ?
podria ser el sensor MAF , el de flujo de aire .
  • 0 Votos
JMS
*
21 Dec 08, 16:30
Domingo, 21 de Diciembre de 2008, 16:30:24
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
tienes codigo de falla en el tablero ?
podria ser el sensor MAF , el de flujo de aire .

hola yo recientemente aquiri un Mazda 3 2008 tengo 5 meses con el me esta pasando lo mismo, que el amigo  gerardo las misma fallas pero esta vez no prende cuando gira la llave de encendido se siente el funcionamiento de la bomba de gasolina, sin embargo la paso y no hace nada no se escucha del funcionamiento sera que se quemo o se taparon los filtros de gasolina ? estoy es la isla de margarita y aqui no hay consesionario mazda quiera de ustedes me podria hacer algun comentario de esta situacion
Editado: Domingo, 21 de Diciembre de 2008, 16:34:06 por JMS
  • 0 Votos
28 Apr 09, 18:14
Martes, 28 de Abril de 2009, 18:14:37
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola!!

Alguno de ustedes sabe en donde puedo encontrar un manual para mazda 3 sedan 1600?  tengo un problema y es que un testigo del tablero se enciende y no tengo ni idea que pueda ser!!.  el testigo es como el del motoro... Si alguno de ustedes sabe que puede ser les agradeceria me lo informara!!

Muchas gracias
  • 0 Votos
04 May 10, 06:45
Martes, 04 de Mayo de 2010, 06:45:42
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
buenas noches, tengo un mazda 6 y presente el mismo problema que el mazda 3 del amigo gerardo, le cambie bomba de gasolina y filtros y nada. por favor si me pueden ayudar.
gracias
  • 0 Votos
14 Aug 10, 17:06
Sábado, 14 de Agosto de 2010, 17:06:48
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
mi carro presenta el mismo problema que le gerardo quisiera saber si alguien dio con este problema y el cambie el filtro de gasolina le quite el catalizador y nada me falta cambiar la bomba de gasolina a ver que pasa le metieron el scaner y decia algo del sensor de gases y problemas de inyeccion.....
  • 0 Votos
03 Jun 12, 17:58
Domingo, 03 de Junio de 2012, 17:58:08
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
buenas Tarde tengo un mazda 3 año 2008 y me presenta unaa falla con la caja y me prendio en el tablero la luz de AT ?
  • 0 Votos
19 Jun 12, 02:16
Martes, 19 de Junio de 2012, 02:16:23
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 22
si les sucede esto y luego el carro no prende a la primera vez que se da start si no a la segunda, tienen que sincronizarlo y hacerle una limpieza a los inyectores, con esto se soluciono mi problema, no olvidar resetear los codigos de falla para que el computador registre la solucion de la falla
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
2 Respuestas
3008 Vistas
Último mensaje Viernes, 03 de Octubre de 2008, 05:30:43
por segovia_patricio@hotmail.
3 Respuestas
5660 Vistas
Último mensaje Viernes, 02 de Octubre de 2009, 07:43:26
por GIANFRANCO
4 Respuestas
9596 Vistas
Último mensaje Lunes, 21 de Abril de 2014, 00:14:43
por FERNANDEZJJX
0 Respuestas
2108 Vistas
Último mensaje Miércoles, 18 de Noviembre de 2009, 18:37:56
por Felipe22
1 Respuestas
3733 Vistas
Último mensaje Lunes, 20 de Septiembre de 2010, 20:59:35
por ricardo_rlc

Boletín