ALTO CONSUMO DE GASOLINA GRAND CHEROKEE 95 8 CIL

ALTO CONSUMO DE GASOLINA GRAND CHEROKEE 95 8 CIL
30482
1 2
18 May 10, 22:39
Martes, 18 de Mayo de 2010, 22:39:42
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
 a195 hermanos agradezco en lo que me puedan ayudar tengo una grand cherokee limited año 95 8 cil. se le hizo a la cual se le cambiaron las siguientes piezas por mantenimiento:
1. bomba de gasolina nueva.
2. regulador de presión de gasolina nuevo.
3.sensor de posición de cigüeñal nuevo.
4. bujías nuevas.
5 válvula iac nueva.
6. sensor de temperatura nuevos.

al hacerle todos estos cambios con un mecánico de alta confianza la camioneta quedo gastando mucha gasolina aparte de eso siempre está echando humo negro por el escape y consume demasiada gasolina algo así como 1 litro por cada 2.5 kms una exageración.

agradezco en lo que me puedan ayudar haces sus cambios bien esta perfecta al andar solo con ese gran detalle
  • 0 Votos
19 May 10, 03:09
Miércoles, 19 de Mayo de 2010, 03:09:44
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
 hola: escaneala para ver si hay codigos relacionados con la falla, checaron presion de gasolina en el riel de combustible despues de reemplazar el regulador de gasolina?, porque reemplazaron el sensor de temperatura ? hechaba humo negro antes de hacer estos cambios? contesta estas preguntas par poder ayudarte. ok. saludos.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
19 May 10, 16:06
Miércoles, 19 de Mayo de 2010, 16:06:41
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
hola: escaneala para ver si hay codigos relacionados con la falla, checaron presion de gasolina en el riel de combustible despues de reemplazar el regulador de gasolina?, porque reemplazaron el sensor de temperatura ? hechaba humo negro antes de hacer estos cambios? contesta estas preguntas par poder ayudarte. ok. saludos.

Se escaneo y solo presento el código de sensor de oxigeno pero resulta que ese modelo de vehículo de ese año aquí en Venezuela vino sin sensor de oxigeno me lo dijeron en la agencia cuando lo fui a comprar aparte no tiene el hueco donde va instalado es decir no tiene ese sensor vino sin el y antes del consumo jamas lo tuvo, si se cambio el sensor de temperatura porque echaba demasiado humo de hecho aun lo hace. una cosita adicional el sensor de temperatura es el que da a la computadora la cantidad de gasolina que necesita el motor de acuerdo a la temperatura correcto? ahora ese que le compre es para un motor 5.9 tiene que ver eso si el motor de mi carro es 5.2 ambos 8 cil?

la tuve que parar el consumo es exageradamente alto ayer le llene el tanque hablamos de 80 litros y dios justo para 160 km 1/2 litro por kilometro sin contar con que las bujias estan super llenas de ollin y el olor a humo es impresionante hoy la llevo a que midan la presion del riel quen el mecanico me dijo que no era porque esa camioneta aparte de llevar un regulador en la bomba tiene uno adicional en la tuberia del combustible la miro ayer que se metio por debajo pero igual la llevare a que midan esa presion.

La computadora tiene que ver con esa falla?
que me recomiendas vuelvo a mandarle a hacer limpieza a los inyectores?
  • 0 Votos
20 May 10, 04:29
Jueves, 20 de Mayo de 2010, 04:29:57
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
 Hola: todos los vehiculos con sistema fuel injection , traen y deben traer sensor de oxigeno, debido a que el sensor de oxigeno es el encargado presisamente de controlar la dosificacion de combustible en el modo de lazo cerrado, (close loop) al menos que lo hayan quitado desde el programa y en el modo de operacion. Si lo marco en el escaneo, es porque lo debe traer, para tener mas eficiencia y economia de combustible, en cuanto al sensor de oxigeno si es importante que instales el original ya que el rango de operacion puede dar datos erroneos y el sistema no trabajaria en forma correcta, busca por debajo del escape y debes encontrar el conector del sensor de oxigeno. ok. saludos.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
20 May 10, 04:32
Jueves, 20 de Mayo de 2010, 04:32:49
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
Hola: todos los vehiculos con sistema fuel injection , traen y deben traer sensor de oxigeno, debido a que el sensor de oxigeno es el encargado presisamente de controlar la dosificacion de combustible en el modo de lazo cerrado, (close loop) al menos que lo hayan quitado desde el programa y en el modo de operacion. Si lo marco en el escaneo, es porque lo debe traer, para tener mas eficiencia y economia de combustible, en cuanto al sensor de oxigeno si es importante que instales el original ya que el rango de operacion puede dar datos erroneos y el sistema no trabajaria en forma correcta, busca por debajo del escape y debes encontrar el conector del sensor de oxigeno. ok. saludos. checa este link.
http://www.foro.todomecanica.com/index.php?topic=13804.msg39005#msg39005
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
20 May 10, 15:39
Jueves, 20 de Mayo de 2010, 15:39:26
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
ok agradezco tu comentario de hecho no lo trae fui a la agencia y me sacaron la notificación para vehículos de ese año ya que aquí en Venezuela no existía la gasolina sin plomo que fue el motivo de su eliminación y verifique por debajo de espaca y nada que ver con sensor de oxigeno todos los mecánico especializados en jeep de ese año me dicen que no los usa que me olvide de eso aparte nisiquiera tiene el sitio donde va instalado y lo mas importante es que antes de hacerle los cambios de la partes que les mencione el carro consumía el combustible de manera normal. actualmente el desnvolvimiento del carro es normal en lo que a manejo revoluciones velocidad cambios en la caja etc, anda normal responde muy bien el detalle es ese bujias super llenas de ollin debo cambiarlas ya que se queman por el exceso de combustible aparte del consumo increíble de combustible y el olor a humo penetrante.
  • 0 Votos
22 Sep 10, 15:39
Miércoles, 22 de Septiembre de 2010, 15:39:02
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
 a195 hermanos alguien me ayude aun sigo con el problema y nada que ver aun sigue con el alto consumo de combustoble aparte la cantidad de humo que sale es impresionante por ultimo me dijeron que llevara la computadora para que le revisaran que podria ser eso que esta enviando mas señal para el combustible y los demás componentes no estan haciendo su función debido a esto y que esa falla no la detecta el scaner debido a que solo esta enviando mas combustible del normal
  • 0 Votos
22 Sep 10, 23:23
Miércoles, 22 de Septiembre de 2010, 23:23:30
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
Hola: asi es debes probar con otra computadora , probablemente el problema se encuentre en ella. suete y saludos.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
23 Sep 10, 02:53
Jueves, 23 de Septiembre de 2010, 02:53:48
**
Votos recibidos 2
Votos emitidos 1
Mensajes 132
Reputación 12
a195 hermanos alguien me ayude aun sigo con el problema y nada que ver aun sigue con el alto consumo de combustoble aparte la cantidad de humo que sale es impresionante por ultimo me dijeron que llevara la computadora para que le revisaran que podria ser eso que esta enviando mas señal para el combustible y los demás componentes no estan haciendo su función debido a esto y que esa falla no la detecta el scaner debido a que solo esta enviando mas combustible del normal
Hola!! delapascua02. como dices que antes de hacer los cambios ya estaba presente la falla, revisa que no hayan pequeñas entradas de aire por que de ser así el sensor (MAP) le dirá a la compu que el motor necesita mas gasolina, sin generar un código de falla!!! el MAP lleva un o'ring que se desgasta o se endurece y deja entrar aire produciendo esa falla!! revisa todos los puntos por donde succiona aire ejemp ( hidrovac, valvula canister, empacadura camarin ect) que no hayan entrada,!! o mangueras rotas por que una pequeña entrada produce eso,! una pregunta cuando la enciendes se acelera mas de lo normal y después baja?
MECANICOELECTRICISTA  


http://repairpal.com/estimator/
MI Taller Los-kar te invita a que pruebes Dropbox. https://db.tt/XlrfBes1
Editado: Jueves, 23 de Septiembre de 2010, 03:02:36 por LOSHTC
  • 0 Votos
23 Sep 10, 22:02
Jueves, 23 de Septiembre de 2010, 22:02:29
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
en algunas ocasiones acelera hasta 750 rpm luego baja a lo normal como puede pasar que al encender se estabilice de manera normal, la válvula MAP es nueva asi como su oring a esa camioneta se me cambiaron las empacaduras de la cámara y de camarin pero antes de eso ya presentaba esa falla. existe la posibilidad de que sea el sensor de posición de ciguenal? pregunto porque haciendo memoria fue desde allí mas o menos que inicio dicha falla todo inicio porque la camioneta se aceleraba y luego casi se apagaba me dijeron que era la IAC la cambie y siguio la falla hubo un mecanico que me dijo que era el sensor del cigueñal lo cambie y hasta alli llego la falla. pero al poco tiempo comnezo la pesadilla del alto consumo de gasolina y el humo.

agradecido en lo que me puedan ayudar el vehiculo anda perfecto no falla solo eso que comente.
  • 0 Votos
24 Sep 10, 03:03
Viernes, 24 de Septiembre de 2010, 03:03:33
**
Votos recibidos 2
Votos emitidos 1
Mensajes 132
Reputación 12
en algunas ocasiones acelera hasta 750 rpm luego baja a lo normal como puede pasar que al encender se estabilice de manera normal, la válvula MAP es nueva asi como su oring a esa camioneta se me cambiaron las empacaduras de la cámara y de camarin pero antes de eso ya presentaba esa falla. existe la posibilidad de que sea el sensor de posición de ciguenal? pregunto porque haciendo memoria fue desde allí mas o menos que inicio dicha falla todo inicio porque la camioneta se aceleraba y luego casi se apagaba me dijeron que era la IAC la cambie y siguio la falla hubo un mecanico que me dijo que era el sensor del cigueñal lo cambie y hasta alli llego la falla. pero al poco tiempo comnezo la pesadilla del alto consumo de gasolina y el humo.

agradecido en lo que me puedan ayudar el vehiculo anda perfecto no falla solo eso que comente.

bueno!! el (CKP) o sensor de cigüeñal no produce esa falla, ya que el es como el platino! si trasladamos esta falla a un motor antiguo o carburado! eso nos llevaría a revisar el carburador, en este caso serian los inyectores, regulador de presión, (en una oportunidad la membrana estaba rota y pasaba la gasolina por la manguera de vació)  , bomba de gasolina,!! ahora que produce esta falla! según mi experiencia!   1sensor de temperatura-(malo o desconectado)    2regulador de presión-(poco retorno,membrana perforada,tubería tapada o manguera de retorno doblada)     3 inyectores -(de menor resistencia o con fugas)   4sensor map-(des calibrado o con fugas de aire)   5bomba de gasolina-(exceso de presión a la requerida) y  falla en el vcm ,, ahora usted saque cuentas. saludos!!
MECANICOELECTRICISTA  


http://repairpal.com/estimator/
MI Taller Los-kar te invita a que pruebes Dropbox. https://db.tt/XlrfBes1
  • 0 Votos
24 Sep 10, 07:28
Viernes, 24 de Septiembre de 2010, 07:28:57
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
mi amigo vuelvela a escanear haber si salen codigos relacionados con la falla, porque es muy dificil andar especulando que podra ser, no todos los casos son iguales , e insisto si despues de haberla escaneado , no sale nada, prueba con otra computadora y haber que pasa. saludos.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
Editado: Viernes, 24 de Septiembre de 2010, 07:30:52 por portugal
  • 0 Votos
24 Sep 10, 20:32
Viernes, 24 de Septiembre de 2010, 20:32:52
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
gracias hermano no sale nada la hemos escaneado varias veces me ire por la opcion de la computadora las demas ya las he revisado y nada tiene todos los sensores nuevos inverti un monton de plata en todos los sensores desde el de posicion de cigueñal hasta los de temperatura lo unico que me viene a la mente es que no consegui el sensor para un motor 5.2 que es el que usa y me vendieron uno para uno motor 5.9 segun es el mismo. un solo inyector esta mandando menos gasolina que los demas , la presion de la bomba es 52 lbs, el regulador es nuevo asi como la bomba de gasolina, el MAP lo probe con otro e igual sigue la falla. agradecido por sus comentarios.
  • 0 Votos
24 Sep 10, 21:17
Viernes, 24 de Septiembre de 2010, 21:17:09
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
Hola: checa con otra PCM , checa si tu PCM trae etiqueta de actualizacion de software, o reemplazala hay un 80 % de probabilidades de que con eso se va a resolver tu problema. saludos.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
25 Sep 10, 12:04
Sábado, 25 de Septiembre de 2010, 12:04:28
**
Votos recibidos 2
Votos emitidos 1
Mensajes 132
Reputación 12
Si es cierto son solo especulaciones y estoy de acuerdo con portugal!! pero no queda de otra sino especular, por cierto a esa camioneta si le pasas el swichet 4 veces seguidas rapido!!!(on/off/on/off) y la dejas en (on) te da los codigos en el cuena kilometros!! y amigo delapascua2 es mejor hacer lo que usted esta haciendo. que llevarla a un taller!! en un taller van hacer lo mismo pero mas caro !! saludos
MECANICOELECTRICISTA  


http://repairpal.com/estimator/
MI Taller Los-kar te invita a que pruebes Dropbox. https://db.tt/XlrfBes1
Editado: Sábado, 25 de Septiembre de 2010, 12:14:15 por LOSHTC
  • 0 Votos
27 Sep 10, 14:48
Lunes, 27 de Septiembre de 2010, 14:48:11
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
bueno hice lo del swicht y no me arrojo ningún código aparte el 12 y el 55 que son normales llevare la computadora a revisión no queda de otra gracias por los comentarios y si llevándola a un talle sera mucho mas plata antes de decirme lo que potencialmente podría ser el problema de verdad gracias.
  • 0 Votos
27 Sep 10, 14:52
Lunes, 27 de Septiembre de 2010, 14:52:09
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
ahhh por poco se me pasa este comentario hay muchos que me dicen lo del sensor de oxigeno pero hay 2 cuestiones puntuales en ese aspecto y son: 1 cuando compre ese carro estaba en perfectas condiciones y no presentaba la falla y estuvo asi por mucho tiempo y 2: ese año de camioneta no tiene dicho sensor (verificado en las agencias) ni siquiera tiene el punto donde va ubicado en el escape o donde supuestamente debería ir por si fuera poco me mostraron la notificación emitida por planta sobre la remoción de ese sensor debido a que en Venezuela no existía el combustible apto para usar el sensor, en resumen eso del sensor de oxigeno esta descartado.
  • 0 Votos
27 Sep 10, 15:49
Lunes, 27 de Septiembre de 2010, 15:49:28
**
Votos recibidos 2
Votos emitidos 1
Mensajes 132
Reputación 12
bueno hice lo del swicht y no me arrojo ningún código aparte el 12 y el 55 que son normales llevare la computadora a revisión no queda de otra gracias por los comentarios y si llevándola a un talle sera mucho mas plata antes de decirme lo que potencialmente podría ser el problema de verdad gracias.

ok. si ,12=inicio se diagnostico, 55=fin diag!! yo tengo el manual haynes en ingles (abarca todos) si necesitas cualquier otra cosa de hay avisame!! voy a revisar lo del sensor, por que lo de la gasolina no tiene nada que ver, el sensor de oxigeno lee. (mucho oxigeno o poco)!! indistintamente de la gasolina que se use, eso es solo con el catalizador!! yo solo puedo pensar en mucha presion de gasolina!!  saludos y suerte
MECANICOELECTRICISTA  


http://repairpal.com/estimator/
MI Taller Los-kar te invita a que pruebes Dropbox. https://db.tt/XlrfBes1
Editado: Martes, 28 de Septiembre de 2010, 19:23:03 por LOSHTC
  • 0 Votos
27 Sep 10, 19:56
Lunes, 27 de Septiembre de 2010, 19:56:22
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
ok tiene 52 libras de presion la bomba de la gasolina de paso le coloque 2 reguladores de presion para evitar eso. joseseijas2004@yahoo.com por si tienes algo del catalogo me lo envias a esa direccion por favor.
  • 0 Votos
27 Sep 10, 23:30
Lunes, 27 de Septiembre de 2010, 23:30:03
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
Hola: pues si que tienes problemas de alta presion, tienes que checar que no tengas problemas con el retorno de la gasolina hacia el tanque. te dejo tabla de especificaciones para el fuel pump performance en PDF. saludos.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
Editado: Martes, 28 de Septiembre de 2010, 17:23:16 por portugal
  • 0 Votos

Temas similares
Alto consumo de gasolina de mi 22R
Iniciado por jb_cressida
0 Respuestas 3678 Vistas
07 sep 2009 04:06
0
3678
07 sep 2009 04:06
Alto consumo de gasolina de mi Blazer 98 4x4 motor 4.3L
Iniciado por edgrace
3 Respuestas 12091 Vistas
09 mar 2010 03:50
3
12091
09 mar 2010 03:50
ruido alto del motor y consumo alto fiesta tdci
Iniciado por cristi78
0 Respuestas 2086 Vistas
12 dic 2010 14:17
0
2086
12 dic 2010 14:17
alto consumo de gasolina en megane
Iniciado por luistania
0 Respuestas 2211 Vistas
07 feb 2012 18:57
0
2211
07 feb 2012 18:57
4
1284
26 may 2015 16:07