Loading

Autor Tema: pierde potencia y tira humo negro  (Leído 8918 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    pierde potencia y tira humo negro
    « en: Martes, 11 de Agosto de 2009, 03:38:06 »
    Tengo un  cursor 10 440E40 el camion un dia empezo a andar perder fuerza y tira humo negro por el escape, le cambie todos los filtros y mejoro un poco, lo lleve al servicio tecnico de iveco y le cambiaros dos sensores, que son del la vgt y del multiple de admision pero el turbo esta seco, no tiene manchas de aceite.
    No he regulado las valvulas ni los inyectores, que me dijeron que podia ser.
    Por favor espero que me ayuden con este problema que no se que es.
    « última modificación: Martes, 11 de Agosto de 2009, 20:27:50 por noslen31 »

    Responder

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: pierde potencia y tira humo negro
    « Respuesta #1 en: Domingo, 23 de Agosto de 2009, 01:48:21 »
    hola una vez que ya sustituiste los filtros y los inyectores , te recomindo montar en el banco de pruba , los inyectores y la bomba , recuerda que si el sensor delavance automaticose daña tambien puede generar la falla , verifica que la temperatura no tenga aumentado , or muypoco que paresca, ese humo negro es exezo de combustible.
    Saludos

       Eduardo Antonio

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: pierde potencia y tira humo negro
    « Respuesta #2 en: Viernes, 11 de Septiembre de 2009, 23:06:24 »
    Estimados
    Se regularon los inyectores ya que es con inyector-bomba el motor y tambien se regularon las valvulas  y el problema aun persiste, pero desconosco que lleve ese sensor de avance la bomba o lo lleva igual? y tiene que ver algo el turbo que es de esos de geometria variable?, esperando una pronta respuesta por parte de ustedes atte. nelson

    Responder

    Desconectado
  • es

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: pierde potencia y tira humo negro
    « Respuesta #3 en: Martes, 27 de Octubre de 2009, 21:51:23 »
    Hola majo, normalmente cuando tira mucho humo negro, suele ser de los inyectores bomba o del turbo, si los inyectores estan comprobados, pues nada, entonces es el turbo, tienes que mirar si tu vgt del turbo, tiene sensor y si se lo cambiaron, por que a lo mejro el problema te viene de hay, que suele ser donde fallan casi siempre

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: pierde potencia y tira humo negro
    « Respuesta #4 en: Sábado, 07 de Noviembre de 2009, 02:20:19 »
    Al igual que el sensor de presion de turbo le cambiaron el sensor que va en la vgt, por lo resta entonces comprobar el turbo?. porque el camion no tiene nada de furza, en comparacion con el pegaso 340 que tengo.

    Responder

    Desconectado
  • es

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: pierde potencia y tira humo negro
    « Respuesta #5 en: Domingo, 08 de Noviembre de 2009, 02:58:39 »
    pues si es que no te queda otra, si te han echo un test motor con el easy y los inyectores estan bien, la vgt y el sensor esta bien, lo unico que te queda es el turbo que este dañado u obstruccion en el aire de la admision, has cambiado el filtro de aire? a ver si lo tienes cerrado y por eso la humareda

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    5 Respuestas
    21120 Vistas
    Último mensaje Sábado, 10 de Noviembre de 2007, 12:48:36
    por hyundaipepe
    2 Respuestas
    6555 Vistas
    Último mensaje Miércoles, 16 de Julio de 2008, 20:50:32
    por donovan
    5 Respuestas
    13388 Vistas
    Último mensaje Lunes, 11 de Agosto de 2008, 18:34:09
    por MARIORE
    0 Respuestas
    2611 Vistas
    Último mensaje Sábado, 30 de Mayo de 2009, 01:48:23
    por ericksontble
    1 Respuestas
    1664 Vistas
    Último mensaje Sábado, 13 de Junio de 2009, 00:55:30
    por ema-bolso