Loading

Autor Tema: PROBLEMA EN ISUZU RODEO 2000 SE ENCIENDE LA LUZ REDUCED POWER Y CHECK ENGINE  (Leído 8395 veces)

0 Usuarios y 4 Visitantes están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    PROBLEMA EN ISUZU RODEO 2000 SE ENCIENDE LA LUZ REDUCED POWER Y CHECK ENGINE
    « en: Lunes, 13 de Septiembre de 2010, 21:17:41 »
    hola a todos ojala y alguien me pueda ayudar

    tengo una isuzu rodeo 2000 3.2 automatica 6 cilindros y la falla como dice el asunto es que se le prenden esas dos luces en el tablero "reduced power" y "check engine" y ya no quiere acelerar  a menos que pise a fondo el pedal

    fallas

    se jalonea, tiende a apagarse en los altos o semaforos, se acelera y desacelera en parking, le falta potencia, si salgo a carretera corre bien y no falla

    que le hecho, pues casi todo

    primero le hicieron una afinacion mayor (cambio de aceite, filtro, bujias, filtro de aire, de gasolina, le limpiaron los inyectores, le limpiaron el maf la valvula egr, le revisaron los cables de las bujias y funcionan ok, le revisaron la presion de la bomba de gasolina y funciona ok)  y siguio con el problema

    depues me dijo el mecanico que el problema era la garganta asi que se la consegui con todo y tps y pues tampoco siguio la falla

    otro mecanico me dijo que era la computadora (pcm) y pues que crren nada sigue igual, he gastado bastante y pues la verdad no se que hacer ya si alguno tuvo un problema similar y lo resolvio les agradeceria me dijeran como lo hicieron

    de antemano muchas gracias

    Responder

    Desconectado
  • mx

    Usuario Avanzado
    ***

    AGRADECER RESPUESTA

    VOTOS 0
    Re: PROBLEMA EN ISUZU RODEO 2000 SE ENCIENDE LA LUZ REDUCED POWER Y CHECK ENGINE
    « Respuesta #1 en: Lunes, 13 de Septiembre de 2010, 23:05:31 »
    nesesitas saber el codigo de falla para proceder,pudiera ser algun cable roto o algun sensor pero dependiendo del codigo de falla es que lo podras revisar,la semana pasada tuve un problema similar con una 2008 pickup chevrolet y resulto ser el sensor map y la computadora que no servian,pero para llegar a esa conclucion fueron muchas las pruebas que le tuve que hacer. ::) Saludos.

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    1 Respuestas
    3691 Vistas
    Último mensaje Miércoles, 23 de Junio de 2010, 15:12:58
    por ARTUR20
    1 Respuestas
    5192 Vistas
    Último mensaje Viernes, 19 de Febrero de 2010, 05:01:46
    por daary
    4 Respuestas
    3734 Vistas
    Último mensaje Lunes, 14 de Junio de 2010, 19:26:11
    por iquique
    1 Respuestas
    3075 Vistas
    Último mensaje Lunes, 21 de Febrero de 2011, 16:47:55
    por peloncini
    0 Respuestas
    1512 Vistas
    Último mensaje Domingo, 05 de Junio de 2011, 06:54:19
    por pollito 7769