Loading

Autor Tema: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca  (Leído 29613 veces)

0 Usuarios y 3 Visitantes están viendo este tema.

Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Hola a todos, les escribo por primera vez, asi que espero proporcionar toda la información necesaria para ver si me hechan una mano.
    Tengo un Hyundai Santa Fe 2.0 CRDI 2003, despues de un largo mantenimiento del motor(Cambio de anillos, válvulas, banda del tiempo, tensores, etc.) resultaron algunas fugas de combustible en el sistema de inyección(CR de Bosch), por lo que se empezaron a tapar, pero se tapaba en un lado y salia por otro, hasta que la fuga quedó en la bomba de inyección, se quito la tapa donde habían fugas y se encontró dos orings de un conector averiados, como no se pudo conseguir los orings originales se hizo una adaptación y al final la fuga se eliminó, pero ahora comenzó un problema mayor: el carro se apaga de repente y cuesta volver a arrancarlo, el otro día tuve que remolcarlo porque no arrancó de nuevo. Cuando el carro va despacio no falla tanto pero cuando quiero acelerarlo falla.
    Les agradeceré sus comentarios.
    Gracias

    Responder

    Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #1 en: Jueves, 05 de Abril de 2007, 18:00:37 »
    eso de que el coche se te para puede venir de que tu circuito de gasoil tenga una toma de aire por algun sitió, ya que lo has parcheado tantas veces

    Responder

    Desconectado
  • pe

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #2 en: Viernes, 06 de Abril de 2007, 03:31:36 »
    Hola, Que tal, voy a tratar de darte una mano.
    Los O-rings que mencionas que los has cambiado, de que material estan echos?. Los que llevan
    en la bomba de Inyeción son de VITON y normalmente de color verde, si no es de esa calidad, consecuentemente permite ingresar aire a la bomba como consecuencia se apaga.
    Quiero acerte una consulta, el combustible que mencionas es Diessel-1 ya que soy extranjero y no tengo la traducción del equivalente. esperando haberte ayudado en algo y tambien tu respuesta. me despido.   
                                             Atte: ROSSERO

    Responder

    Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #3 en: Viernes, 11 de Mayo de 2007, 16:23:31 »
    Gracias por las repuestas, cambié los orings y el carro ya no se apaga, pero cuesta mucho encenderlo, tanto que aveces se descarga la batería.

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #4 en: Domingo, 20 de Mayo de 2007, 22:46:18 »
    Chequea la bomba inyectora de combustible y bujías

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #5 en: Domingo, 22 de Julio de 2007, 04:12:48 »
    Si dices que despues de haber cambiado los orings y el vehiculo cambio, pero sigues con el problema de la demora del encendido eso se debe sòlo a que el vehìculo està aspirando aire por alguna toma o filtro como tambien en la bomba inyectora ya que en los vehìculos diesel al quedar con entrada de aire cuesta un mundo encenderlo. 

    Responder

    Desconectado
  • pr

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #6 en: Lunes, 27 de Agosto de 2007, 00:08:16 »
     >:(yo te dire pues que yo tengo un problema con mi Hyundai del 1994 que le cambie el filtro de la gasolina ,los espares,cableria de los espares y  cuando uno lo aranca el corre de lo mas bien pero a la ves que uno se estaciona y lo apagas y cuando lo vas a encender no quiere encender el carro pues le puse la bomba de gasolina hoy nueva y continua con lo mismo se inunda de gasolina y hay que esperal un buen rato para que el carro enceienda quien me puede ayudar cvon mi problema.Necesito ayuda que puede ser que tiene mi auto se lo voy a gradecer a todos.

    Responder

    Desconectado
  • es

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 1
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #7 en: Lunes, 10 de Septiembre de 2007, 10:50:25 »
    mira o comprueba el sensor de cigueñal que va alojado por fuera en la carcasa del embrague este sensor es vital para que la centralita sepa donde esta el piston........si falla a veces o te DA TIRONES O ARRANCA PERO LE CUESTA, ES PORQUE  ESTA FALLANDO   SI TIENES  un polimetro multimetro lo pones en ohmios y lo mides colocando las puntas en el conestor con el contacto dado pero motor parado,ha de darte como mucho 450 ohmios  si te da  mas  cambialo. cambialo es muy facil y barato,hazlo tu solo. espero ayudarte.se llama captador de r.p.m.   PMS.

    Responder

    Desconectado
  • es

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #8 en: Domingo, 08 de Junio de 2008, 22:54:46 »
    hola, yo tengo un problema similar en mi hyundai elantra diesel, se para cuando va en marcha y luego o no arranca o le cuesta arrancar, esque es muy raro aveces va bien y otras se para y arranca y otras no arranca hasta de`pués de nucho tiempo, tiene 6 años  y lo he llevado a varios talleres y lo han metido en la maquina de diagnosis pero nadie sabe decirme de que es. Espero que puedan ayudarme porque ya no se que hacer.

    Responder

    Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #9 en: Miércoles, 11 de Junio de 2008, 20:50:57 »
    Rudolf,
    Lo que yo puedo decirte, es que en mi caso el problema se debía a los inyectores. Al inicio se hicieron pruebas con scaners que solo daban codigos genericos que no te decían nada, hasta que se utilizó un scaner que dio el  codigo de falla  P-1181 se refiere a Fuel Presion Monitoring. Este código fue el que al final me llevo a poder resolver el problema en mi Hyundai Santa Fe CRDi 2003. Despues de dar muchas vueltas y gastos, al haber cambiado: La bomba de presión, el Rail(con su sensor y reguladora de Presión), sensor de posicionamiento de cigüeñal y otras cosas mas, y al ver que continuaba el problema logre utilizar un scaner que no me diera códigos genéricos y fue donde obtuve este código que me llevo nuevamente al inicio, así que hablando con un mecánico de hyundai me sugirió algo que me había recomendado maeseturbo y que yo no lo había logrado hacer correctamente, probar los inyectores para saber cual de ellos estaba trabajando incorrectamente ya que no presentaban ninguna falla electrónica. Así que lo hice y descubrí que la prueba no era tan complicada y que efectivamente un inyector no abría o cerraba correctamente por lo que la purga del mismo era muy alta y esto ocasionaba que el vehículo se apagara de repente y que no quisiera encender hasta que se le diera la gana...............
    También el aprendiz Caramelo, desde el inicio, me había hecho el comentario de que el problema eran los inyectores, pues dice trabajar con este tipo de vehiculos.
    Lo que yo recomendaría antes de cambiar cualquier pieza y al tener un problema de que el carro se apaga en marcha y no quiere encender es revizar los códigos y si la falla tiene que ver con el flujo o la presión de combustible, o si quieren saber si la falla la provocan los inyectores haganles una prueba.
    Espero ayudar con este comentario.
    Saludos
    AL

    Responder

    Desconectado
  • pe

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #10 en: Viernes, 05 de Diciembre de 2008, 14:13:58 »
    Soy Gullermo Vega:
    El problema de tu coche es provable que dse debe a que el sistema de inyección CR tiene problema de estanqueidad, si bien has resuelto el problema de las fugas exteriores pero no las fugas i nternas del sistema Common rail por ta nto esería conveniente que lo lleves a taller de servicio, por que de lo contrario te encontraras en problema.
    Que te scaneen el vehículo creo que ahí estará tu solucion Consultas enviame a: gvega@vrdiesel.com

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:Mi auto se apaga cuando va en marcha y cuesta arrancarlo de nuevo o no arranca
    « Respuesta #11 en: Sábado, 25 de Agosto de 2012, 14:48:20 »
    hola yo tengo un problema similar solo que el mio es automatico, tambien se ahoga y le cuesta mucho partir, el motor gira con fuerza buena bateria pero ahora las rpm se bajan demaciado, sera el  sensor del cigueñal tambien y donde lo lleva alojado ya que el mio es con caja automatica es el 1.8 hyundai elantra, alguien me ayude porfavor

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    10 Respuestas
    7923 Vistas
    Último mensaje Sábado, 08 de Septiembre de 2007, 00:43:30
    por hector69w
    3 Respuestas
    3068 Vistas
    Último mensaje Viernes, 25 de Julio de 2008, 02:36:32
    por gerss
    0 Respuestas
    2745 Vistas
    Último mensaje Sábado, 09 de Enero de 2010, 17:46:07
    por troje
    3 Respuestas
    2103 Vistas
    Último mensaje Miércoles, 31 de Marzo de 2010, 03:43:29
    por jor/r
    0 Respuestas
    577 Vistas
    Último mensaje Martes, 20 de Noviembre de 2012, 04:23:19
    por randallmc