Mi coche no arranca cuando hace calor.

Mi coche no arranca cuando hace calor.
9128
05 May 08, 18:06
Lunes, 05 de Mayo de 2008, 18:06:25
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0

    Hola. Me llamo Marco y vivo en Suecia. Tengo un Honda Accord 1990 que desde hace 3 años en los días de verano con mas de 18-20 grados es muy difícil  que arranque, una vez que logro arrancarlo después de muchos intentos el coche camina sin problemas. El problema es cada ves peor, antes bastaba con estacionarlo en la sombra pero ahora ya no importa con poquito calor es un problema arrancarlo. Durante tres años e buscado desesperadamente el problema y nada que lo encuentro. Lo único que intuyo es que tal ves puede ser un sensor fallon que hace que no llegue gasolina al motor pero no tengo ni idea de cual pueda ser.

                    Agradezco mucho la ayuda.
  • 0 Votos
11 May 08, 23:08
Domingo, 11 de Mayo de 2008, 23:08:26
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
hola amigo
mira segun veo es muy probable que tu problema sea ocasionado por un sensor llamado "coolan sensor" o sensor de coolan , este es un sensor que esta en una de las tomas por donde circula el liquido refrigerante "coolan" y se encarga de leer la temperatura del motor y enviar esta lectura ala unidad de control para que esta le suministre la cantidad de combustible necesario para el funcionamiento del motor ya que cuando un motor esta frió necesita mas combustible para encender que cuando esta a su temperatura de trabajo, entonces lo que te puede estar sucediendo es que este sensor en tu motor esta dando una mala lectura de la temperatura del motor y por esto no le llega la cantidad de gasolina suficiente para el arranque del motor.   se que te preguntaras pero por que mas frío si arranca ? lo que pasa es que este sensor usa una resistencia térmica interna y aveces se avería y da una lectura errónea o sea en tu caso a muy baja temperatura el lee bien pero cuando el coolan ya no esta frio el lo lee como que esta mas caliente de lo normal y por eso manda una mala señal o lectura. ESPERO QUE ESTO TE AYUDE Y DE SER ASÍ POR FAVOR AMELO SABER OK  SUERTE.   
  • 0 Votos
12 May 08, 23:25
Lunes, 12 de Mayo de 2008, 23:25:50
*
Votos recibidos 0
Votos emitidos 0
Mensajes 20
Reputación 0
yo empezaria por revisar la unidad de encendido y resistencias de los cables con esa temperatura puede ser que con mas frio como en tu pais las ecturas sean correctas bajo los 20 g pero todas las mediciones deben hacerse segun manuales de servicio a 26 grados para mas informacion contactame
hola a todos
  • 0 Votos
z
25 Jun 09, 15:01
Jueves, 25 de Junio de 2009, 15:01:59
z
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
marco, mi carro es igual que el tuyo, Honda Accord 90 y tenia el mismo problema, dure vario tiempo con este detalle hasta que encontre la solucion. Era el "main Relay", lo lleva en la perte de abajo del tablero, arriba de donde estan los fusibles (relay gris), espero te sirva de algo...
  • 0 Votos

Temas similares
5
16809
24 feb 2010 10:37
2
10832
26 oct 2009 19:39
MI TWINGO NO ARRANCA CUANDO HACE CALOR
Iniciado por txemaestropeao
5 Respuestas 5421 Vistas
26 sep 2011 22:55
5
5421
26 sep 2011 22:55