Loading

Autor Tema: mi civic se paga andando  (Le√≠do 43488 veces)

0 Usuarios y 6 Visitantes est√°n viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    mi civic se paga andando
    « en: Viernes, 21 de Noviembre de 2008, 03:45:22 »
    hola me urge  y espro puedan ayudarme, nadie ha dado con el problema.
    tengo un honda civic 2001, despuesde un viaje largo me empezo a fallar  derepente  andando el carro
    se apaga, vuelve a encender casi enseguida , pero se me apaga aun asi, me dijeron que era la bomba de la gasolina, y se la cambie, posteriormente me dijeron que  era el sensor de posicion de cigue√Īal y se lo cambie, y continuo igual, parandose, despues me dijeron que la  bateria y tambien se la cambies, ya  no se que hacer, le han puesto el escaner y sigue marcando un sensor pero no me saben decir cual, y ya el del cigue√Īal se lo cambie. siento que  se me apaga mas seguido cuando esta caliente o despues de avanzar unos 30 kms. por favor ayuda

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #1 en: Lunes, 01 de Diciembre de 2008, 21:57:28 »
    por lo general segun el manual de servicio dice que las fallas intermitentes se deben a la ecu o la unidad de encendido te mando el manual de servicio si quieres mi mail es hcorralesb@hotmail.com
    hola a todos

    Responder

    Desconectado
    • mecanicaautomotrizonline
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #2 en: Martes, 02 de Diciembre de 2008, 06:31:50 »
    Necesitaria saber si se apaga cuando el vehiculo va caminando o cuando llega al alto pero
    Para solucionar ese problema con la informacion que proporcionas me indica que tienes problemas con el Intake Air Control Valve o Sensor IAC o Sensor de Aceleracion o no se como le digan en tu ciudad. para que lo identifiques es el sensor que esta en la garganta y cerca del chicote del acelerador y tiene dos mangueras de agua. la funcion de esta sensor es mantener la aceleracion del vehiculo, asi que lo que puedes hacer es limpiar la garganta y acelarar un poco el vehiculo mediante un tornillo con tuerca que tiene pegado en la garganta procura que quede como a 1000 rpm y si sientes mejoria cambia el sensor.
    Con el numero de codigo de falla te podria dar un diagnostico mas detallado del procedimiento de revision si lo consigues mandalo y te envio la informacion, pero procura llevar tu carro con un tecnico calificado.

    Responder

    Desconectado
  • sv

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #3 en: S√°bado, 28 de Febrero de 2009, 17:52:04 »
    Buen dia
    Yo tengo un problema similar y necesito ayuda si es posible (Mi carro HondaCivic 92), el caso es que Se apaga cada cierto tiempo ,recorro de 12 a quince kilometro y se apaga cuando llego al semaforo o dejo de acelerar,en un principio me dijeron que era problema de carburador.. ok se le hiso limpieza al carburador y nada luego que era la bobina y nada se le hiso afinado mayor y la falle persiste..por favor si alguien tiene alguna idea les agradecere su ayuda.. saludos

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #4 en: Domingo, 22 de Marzo de 2009, 20:08:25 »
    hola yo tuve un problema similar hace algunos a√Īos , lo que ocurrio es que las mangueras del carburador estaban mal puestas al momento que me lo armaron la manguera de gasolina estaba donde  iva la entrada de aire y vicebersa esto hacia que mi carro se apagara cada 10 km .ojala esto te pueda ayudar

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #5 en: Martes, 21 de Abril de 2009, 01:48:35 »
    hola a todos he tenido alguna experiencia con los autos honda y me gustaria saber el modelo del civic, los civic modelos 2000 al 2003 mas o menos esos son los modelos o posteriores tanbien podria ser,  tienen un sensor de posicion del arbol de levas, la falla primordial para esos civic  que cuando falla el sensor del arbol se apaga el auto andando, lo puedes arrancar de in mediatos y posterior mente vuelve a generar la falla. es la falla mas comun de los civic los escaner genericos no te muestran exactamente cual sensor es pero si lo escaneas en la agencia con el hds (sistema de diagnostico de honda) ten la seguridad que te mostrara el TDC que corresponde al arbol de levas, ojo no confundir con el SKP (del sigue√Īal).

    Responder

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #6 en: S√°bado, 09 de Mayo de 2009, 03:44:44 »
    Mi civic 2001, 1.7, esta sufriendo el mismo problema, se apaga sin razon y sin fallas, en minimo o en alta, de dia o de noche, no he logrado conseguir ninguna coincidencia entre las fallas, despues de leer la publicacion de gelipe decidi seguir su concejo y cambiar el sensor de arbol de levas, ya lo compre pero no se si es el que esta ubicado detras de la tapa de la correa de los tiempos y de ser ese como hago para sacar el sensor? la tapa lleva 3 tornillos pero despues de sacarlos sigue sin salir

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #7 en: Martes, 19 de Mayo de 2009, 22:41:47 »
    ami tengo ese poblema mi civic es un hatchback 98 yo pensaba que era por culpa de la bomba de la gasolina pero todo esta bien nose que le pasa lo acabo de comprar y pues soy nuevo en civic´s  es la primera ves que me pasas
    pero igual ya no le tengo confianza andar lejos en el por que se apago sin razon aparente y ya no quiso andar lo tube que jalar hasta mi casa y como alas 3 horas volvio ah prender como si nada, le agradeceria mucho si me ayudaran si alguien save la causa oh como se puede areglar este poblemas gracias :) O0
    « √ļltima modificaci√≥n: Martes, 19 de Mayo de 2009, 22:45:47 por Arnol »

    Responder

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #8 en: Mi√©rcoles, 20 de Mayo de 2009, 00:01:29 »
    El problema que presentaba mi honda civic 2001 motor 1.7L quedo solucionado con el cambio del sensor del arbol de levas, fue realmente rapido y sencillo, la pieza me costo BsF 520,00 y yo mismo la cambie en unos 60 minutos solo con conocimientos muy basicos de mecanica, lo que me demoro mas tiempo fue localizar el lugar en el que se encuentra el repuesto, tarde 3 dias buscando por internet y no lo logre encontrarlo por lo que a continuacion describo el lugar y los sintomas que presentaba: el carro simplemente se apagaba, no fallaba de ninguna forma, a cualquier hora, temperatura externa, nivel de gasolina, con la tapa de gasolina puesta o sin ella, en alta o en baja, acelerando o frenando, a veces 1 vez en un dia a veces se apagaba 15 en 500 mts en fin no encontre nunca alguna concordancia. aparentemente por lo que lei la pieza detecta el punto exacto en el que el arbol de levas da la marca del tiempo en el piston 1 algo asi como un distribuidor por lo que se deduce que debe encontrarse en los diferentes motores del lado de la correa de los tiempos, en el caso de mi civic esta en el medio de la correa de los tiempos y aunque hay un orificio por el que pasa el enchufe hay que sacar la tapa superior que protege la correa de los tiempos y despues con un tornillo se saca el sensor. Va en una sola posicion asi que es muy dificil equivocarse, la tapa se saca con 3 tornillos todo con una llave y dado 10, lo malo es que en este motor tambien hay que aflojar un poco el tapa valvulas pero esto se consigue con el mismo dado y afojando 5 tornillos, un par de bases de guayas y aflojando los cables que van a las bujias, claro si los sacan enumerenlos primero y al aflojar el tornillo que se encuentra mas cerca de la correa mucho cuidado con los cables, espero que mi relato les sirva.
    Gracias a todos!

    Responder

    Desconectado
  • cr

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #9 en: S√°bado, 23 de Mayo de 2009, 02:59:49 »
    esto pude se que algun contacto hace tierra esto produce que qu e la computadora central detecte una falla y corte la iyeccion del auto revice la alarma o cualquier modificasion que se le hizo o algun cable pelado toca metal y hace tierra

    Responder

    Desconectado
  • gt

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #10 en: Lunes, 22 de Junio de 2009, 23:05:37 »
    comparto tambien que tu problema es la iac. se necesita saber si se te apaga cuando estas en relenti o cuando andas en marcha contstante.

    Responder

    Desconectado
  • do

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #11 en: Mi√©rcoles, 24 de Junio de 2009, 19:54:13 »
    por favor amigos necesito me ayuden
    el mio es el honda civic 1998 japones
    el mio cuando pongo el aire o me detengo
    la marcha baja mucho a veces se apaga le
    doy al encendido enciende pero se me queda oxilando
    sube y baja la revoluciones le puse el scanner
    y me dio el codigo del map sensor lo cambie y sigue
    oxilando y dandome el proble por favor necesito de su ayuda
    gracias. sammy

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #12 en: Martes, 30 de Junio de 2009, 09:05:18 »
    todos los honda tienen una posicion especial de la bomba de gasolina en el interior del tanque de gasolina, (entran en forma diagonal al tanque, para que se siente en un deposito de plastico que existe en el interior).
    esto origina que cuando sustituyen la bomba por una nueva, la bomba no queda esactamente en el mismo lugar, y esto ocaciona que la bomba se caliente al recorrer aproximadamente 15 Km continuos, y al frenar las gasolina que existe dentro del tanque del tanque se recorre hacia adelante y la bomba pierde precion asta apagarse el motor, y al abrir la llave dos veces arranca d nuevo.
    la solucion es sencilla:
    1.- sacar toda la gasolina que exite dentro del tanque (desconectando la manguera de acceso de combustible al tanque e intrudiendo una manguera por el orificio para extraerla) para que no pese mucho.
    2.-  desconectar demas mangueras y cableado del tanque.
    3.- desmontar el tanque completamente.
    4.- sacar la base con la bomba.
    5.- doblar cuidadosamente toda la estructura, cambiando la forma diagonal a verical.
    ahora la bomba entrara verticalmente al tanque y tocara el fondo con el sedaso o filtro. no importa que quede fuera del recipiente de plastico que se encuentra dentro del tanque.

    6.- coloca nuevamente el tanque y has la prueva con el tanque full

    esto hice con mi honda y funcionó.

    lla la había cambido la bomba nueva y checado sensores, etc. hasta que probe con un medidor de precion de gasolina en el parabrisas.

    suerte, y hasta la nex

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #13 en: S√°bado, 18 de Julio de 2009, 22:00:54 »
    Hola Chilpa.
    Cómo te fué con el tema de tu auto?
    Tengo un civic 98 y al parecer es una falla similar: en la ma√Īana √≥ cuando el auto estaba a una temperatura fria o templada arranca perfectamente y anda bien. Cuando se queda bajo el sol, o el calor esta muy fuerte: arranca el auto pero despu√©s de unos kms se apaga solo. Si lo intento arrancar inmediatamente no enciende: si prenden los focos (supongo que tiene bateria), peroo no arranca, ni la marcha suena. en ocasiones hace el intento y arranca pero se cae inmediantamente el tac¬īpometro y se apaga nuevamente. Despu√©s de unos 5 mins le doy marcha y enciende y a los 2 kms se apaga nuevamente.
    Lo he llevado a un par de talleres y ni la menor idea, el comentario ha sido disperso: que si es el distribuidor ó el sensor de velocidad que falla pierde la velocidad y lo paga.
    Por ultimo lo lleve a una agencia, me inidican es el sensor de temperatura que "lee" como 60 grados y al hacer la mezcla de gasolina con x al ver una temperatura tan alta suministra no se si menos combustible o que hasta que se apaga el auto.
    Todavia no soluciono, estan viendo que onda con la parte pero en lo que me resuleven quiero ver qué paso con tu auto y si pudiste identificar la falla.
    Lo que no quiero es pasar por cambiarle n cosas y que resulte que nada tenian que ver.

    He estado viendo el tema en la web y al parecer es recurrente.

    Te agrdezco de antemano tus comentarios, asi como de quienes gusten apoyarme con su experiencia en el tema.


    Responder

    Desconectado
  • do

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #14 en: Lunes, 20 de Julio de 2009, 21:52:00 »
    Soy sammy de republica dominicana en el foto persivo muchos
    problemas con los civic que al parecer era el mismo problema con el mio
    el mio se me apagaba cada 20 o 30 kilometro o sencillamente cuando llegaba al alto
    se apagaba y sencillamente era la INICION problema con la inicion tenia la bobina con fallas
    el carro funcionaba pero al calentar los suficiente luego de 20 o 30 quilometro no lo
    soportaba apagandose al llegar al ato osea a (cero) quilometro por hora, chequeen la suya
    porque mi problema fue resuelto cambiando algunas cosas de la INCICION.
    era un tormento nadie sabia lo que era me daba 4 codigos y ninguno eran los correcto
    me decian que era el map sensor no era eso luego la valcula IAC tampoco era eso luego
    el sensor de posicion del cigue√Īal y tampoco era. CHEQUEEN LA INICION Y SE ACORDARAN DE MI

    Responder

    Desconectado
  • do

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #15 en: Lunes, 20 de Julio de 2009, 22:28:38 »
    mi carro enciende nitido no se apaga pero cuando acelero rapido   se ahoga    a veces me da  codigo  7  14 16  10  ect  y a veces no   

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #16 en: Domingo, 02 de Agosto de 2009, 01:48:27 »
    hola.
    yo tengo un problema similar pero con un honda accord 98 xl vtec. asi vaya a la velicidad que sea se me apaga corriendo. a veces enciende rapido pero la mayoria de estas batallo un poquito un minuto, 2 o 3.
    cuando se apaga el veloicimetro y el marcador de las revolucionmes se caen inmediatamente.
    si alguien me puede ayudar.
    gracias

    Responder

    inox
  • Ning√ļn pa√≠s seleccionado

    Visitante
    Re: mi civic se paga andando
    « Respuesta #17 en: Lunes, 12 de Octubre de 2009, 01:50:18 »
    Hola soy Elias de chile por lo que he leido hasta ahora concuerdo que la falla es el sensor del arbol de levas.Voy lo mas normal en mi civic lx 99 lento o rapido,acelerando o en neutro con el estanque lleno o con poca bencina en invierno o verano de dia o de noche y de repente se eniende la luz del check engine la cual queda fija y se para el auto puedo esperar unos minutos se apaga la luz y parte o si no,lo reseteo del fusible back up 7.5 A. debajo del capot. a otra cosa puedo andar 1 mes sin falla o en un dia se para hasta 3 veces.chaolin
    « √ļltima modificaci√≥n: Lunes, 12 de Octubre de 2009, 02:09:45 por inox »

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #18 en: Jueves, 06 de Mayo de 2010, 15:04:15 »
      Mi coche tambien es un Civic LX 2001 automatico con 100,000 kilometros, Yo tuve exactamente la misma falla y me estaba volviendo loco..... cambie la bomba de gasolina, el filtro, lave el tanque, cheque los cables, lave el cuerpo de aceleracion, cheque el relevador principal, el switch de encendido, escanie y nada.  Gaste en mecanicos ineptos y finalmente y gracias a este foro y a este usuario jveloz O0 es que determine que era el sensor de levas (TDC) es un poco caro para lo que es (1350 pesos Mx)y solo lo pude conseguir en la agencia Honda de mi ciudad.  Yo mismo se lo cambie siguiendo estas instrucciones y la falla dejo de presentarse.  Ojo no confundirse con el sensor de cigue√Īal!  Aunque algunos mecanicos recomiendan cambiar los 2 sensores yo solo cambie el de levas y quedo.  Ojala les sirva esto , gracias y buena suerte....

    El problema que presentaba mi honda civic 2001 motor 1.7L quedo solucionado con el cambio del sensor del arbol de levas, fue realmente rapido y sencillo, la pieza me costo BsF 520,00 y yo mismo la cambie en unos 60 minutos solo con conocimientos muy basicos de mecanica, lo que me demoro mas tiempo fue localizar el lugar en el que se encuentra el repuesto, tarde 3 dias buscando por internet y no lo logre encontrarlo por lo que a continuacion describo el lugar y los sintomas que presentaba: el carro simplemente se apagaba, no fallaba de ninguna forma, a cualquier hora, temperatura externa, nivel de gasolina, con la tapa de gasolina puesta o sin ella, en alta o en baja, acelerando o frenando, a veces 1 vez en un dia a veces se apagaba 15 en 500 mts en fin no encontre nunca alguna concordancia. aparentemente por lo que lei la pieza detecta el punto exacto en el que el arbol de levas da la marca del tiempo en el piston 1 algo asi como un distribuidor por lo que se deduce que debe encontrarse en los diferentes motores del lado de la correa de los tiempos, en el caso de mi civic esta en el medio de la correa de los tiempos y aunque hay un orificio por el que pasa el enchufe hay que sacar la tapa superior que protege la correa de los tiempos y despues con un tornillo se saca el sensor. Va en una sola posicion asi que es muy dificil equivocarse, la tapa se saca con 3 tornillos todo con una llave y dado 10, lo malo es que en este motor tambien hay que aflojar un poco el tapa valvulas pero esto se consigue con el mismo dado y afojando 5 tornillos, un par de bases de guayas y aflojando los cables que van a las bujias, claro si los sacan enumerenlos primero y al aflojar el tornillo que se encuentra mas cerca de la correa mucho cuidado con los cables, espero que mi relato les sirva.
    Gracias a todos!

    Responder

    Desconectado
  • do

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: mi civic se paga andando
    « Respuesta #19 en: Lunes, 13 de Septiembre de 2010, 21:34:46 »
    Hola a mi me pasa lo mismo, de hecho es el mal de cabeza que llevo con mi civic del 88 desde hace dos a√Īos que estoy con √©l. Siempre se apaga, antes lo dejaba parqueado y despues no queria prender, y al cabo de minutos u horas prendia como si nada. Ya no hace eso despues de que le arreglaron no recuerdo qu√©, pero ahora el problema es otro, SIEMPRE SE APAGA ANDANDO y temo salir con √©l. Una vez que se apaga prende de inmediato, le he cambiado la inicion, la bomba de la gasolina, la bateria est√° bien, no s√© que rayos hacerle me ha dejado pobre  :(

    Me dicen que tiene mal el sensor de oxigeno pero eso no es problema para que me haga eso, me que recomiendan ustedes AYUDA!  a193

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas √öltimo mensaje
    2 Respuestas
    3205 Vistas
    √öltimo mensaje S√°bado, 14 de Febrero de 2009, 18:59:19
    por imcrow8
    4 Respuestas
    3135 Vistas
    Último mensaje Miércoles, 02 de Junio de 2010, 06:41:03
    por cacha
    0 Respuestas
    1823 Vistas
    √öltimo mensaje Viernes, 02 de Abril de 2010, 05:24:59
    por REYAS
    1 Respuestas
    1892 Vistas
    Último mensaje Miércoles, 25 de Septiembre de 2013, 18:08:34
    por audirwbenz
    0 Respuestas
    2239 Vistas
    √öltimo mensaje S√°bado, 05 de Junio de 2010, 07:55:02
    por cesgo