Loading

Autor Tema: jimmy no arranca  (Leído 5336 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    jimmy no arranca
    « en: Lunes, 18 de Abril de 2011, 07:33:39 »
    estoy tratando de hechar a andar una camioneta jimmy 93 motor 4.3 pero no arranca ya la revise y si hay chispa tambien hay pulsos de inyeccion le cambie la bomba de la gas pero solo tiene 15 libras de presion no se que presion se necesite y si pueda ser el regulador el que este dañado espero me puedan ayudar de antemano gracias

    Responder

    Desconectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: jimmy no arranca
    « Respuesta #1 en: Martes, 19 de Abril de 2011, 18:01:18 »
    Hola: El sistema dosificadorr de combustible es TBI ? si es TBI la presion esta bien, pero si es CPI esta baja pues se necesitan de 45 a 50 Psis para que encienda. ok Has la prueba hechandole un gallo como se le dice, hechandole gasolina por la entrada de el cuepo de aceleracion ''ojo'' no le heches mucha. ok si enciende es que tienes poblemas con la presion o el sistema dosificador, si no enciende revisa las bujias ,checa que no esten mojadas con gasolina o aceite. ok reemplazalas si es necesario. si aun asi no enciende tendras que hacer el test de compresion. ok te dejo un link para que cheques este tema .ok  espero comentarios. saludos.
    http://www.automecanico.com/auto2002/comprestest.html
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: jimmy no arranca
    « Respuesta #2 en: Miércoles, 20 de Abril de 2011, 02:02:01 »
    gracias por la inf. como te habia comentado ya hice varias pruebas hay inyeccion hay chispa las bujias las quite y estan bien en las pruebas que le hice tambien le heche carbuclean en el cuerpo de aceleracion y como que quiere prender pero no lo logre porque se me acabo el carbuclean y como la camioneta esta hasta un rancho lejos de aqui solo voy los sabados ya te habia comentado que le cambie la bomba pensando que podria ser eso pero no sigue igual ahora bien  me comento un electrico que como esta camioneta tiene sistema vortec que este sistema  necesita mas libras de presion y que probablemente me dieron cambiada la bomba de gasolina bueno espero me puedas ayudar por que no se ni que pueda ser lo que tenga muchas gracias por tu ayuda

    Responder

    Desconectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: jimmy no arranca
    « Respuesta #3 en: Miércoles, 20 de Abril de 2011, 04:07:30 »
    Ok entonces lo que necesitas es checar la presion te dejo la tabla del fuel performance para este vehiculo en el adunto. ok checa si el octavo VIN del numero de serie es W si es W la presion debe estar en 55 a 61 psis deveras checar la presion con un manometro. ok si no esta en rango tal vez instalaste una bomba que no esta especificada, si la bomba esta bien podrias tener problremas con el regulador de presion. ok saludos.
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re:jimmy no arranca
    « Respuesta #4 en: Miércoles, 15 de Febrero de 2012, 02:57:20 »
    saludos  lo que comenta el amigo Portugal es muy correcto hace dos meses me toco un caso casi identico solo que esto no fue solo la bomba estos motores traen el ijector dentro del cuerpo de aceleracion yo tube que cambiar el regulador de presion de gasolina que tambien esta dentro del cuerpo de acel junto al ijector de esa manera fue que arranco espero que tambien tu trocka arranque pronto

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:jimmy no arranca
    « Respuesta #5 en: Miércoles, 22 de Agosto de 2012, 21:36:26 »
    Que tal acabo de comprar una jimmy 93 me la dejaron barata por que tenia un problema similar
    le cambie el regulador primero y luego la bomba de gasolina (de alta), le cambie el distribuidor por que tenia problemas de chispa
    , bujias, y ya anda bien solo que creo que esta gastando gasolina en exceso que me recomiendan

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    1 Respuestas
    3512 Vistas
    Último mensaje Sábado, 17 de Julio de 2010, 22:11:10
    por portugal
    2 Respuestas
    2049 Vistas
    Último mensaje Jueves, 22 de Julio de 2010, 05:03:45
    por Ricardodelsur
    1 Respuestas
    2877 Vistas
    Último mensaje Sábado, 23 de Octubre de 2010, 14:47:49
    por peloncini
    1 Respuestas
    1825 Vistas
    Último mensaje Viernes, 01 de Julio de 2011, 01:40:13
    por portugal
    3 Respuestas
    771 Vistas
    Último mensaje Martes, 06 de Agosto de 2013, 23:17:09
    por portugal