Loading

Autor Tema: problema con mi escape 2005.  (Leído 4140 veces)

0 Usuarios y 3 Visitantes están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    problema con mi escape 2005.
    « en: Jueves, 07 de Abril de 2011, 21:49:17 »
    Que tal, saludos a todos...tengo una ford escape limited 2005 v6 3.0, la cual posterior a una afinacion mayor empezo a hacer un fallo que consiste en lo siguiente:
    enciende perfecto y no enciende ningun foco en el tablero de avisos, al dejarlo en relanti ampieza a hacer una variacion en el motor, es decir, por momentos no trabaja parejo y en en el momento que hace eso se escucha un sonido "como si se hechara pedos el motor", dicho sonido se escucha en el motor y no en el escape como yo creia, al menos en la parte final del escape no se escucha. ya le cambie bobinas y le limpie la valvula de aire iac, el problema que no hay mejoria y ahora ya enciende el system emision y el chek engine (posterior a la limpieza de la iac). En aceleracion y en uso (andando) no hace eso. alguien tiene alguna sugerencia de que podria ser? gracias.
    « última modificación: Viernes, 08 de Abril de 2011, 15:37:57 por kamo »

    Responder

    Conectado
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problema con mi escape 2005.
    « Respuesta #1 en: Viernes, 08 de Abril de 2011, 19:17:01 »
    Hola : necesitas escanearla para ver los codigos que te estan afectando. ok probablemente algo te dejaron mal, alguna fuga de vacio en el sistema de admison de aire, es posible que tengas un P0171, P0174, P0300 o algun codigo de emisiones. llevalo a checar y comenta que codigos te salieron , ok saludos.
    PORTUGAL - MECANICO AUTOTRONICO
    Especialista En Sistemas Generadores de Hidrogeno, HHO.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problema con mi escape 2005.
    « Respuesta #2 en: Lunes, 11 de Abril de 2011, 22:31:35 »
    ok, la escanearon pero no me dijeron que codigos salieron, pero segun la valvula de aire esta dañada y que hay que cambiarla..no he conseguido la pieza, pero espero en verdad sea eso y deje de hacer ese problema ya que llevo como 3 semanas asi y nadie a podido dejarla bien, gracias por la sugerencia, saludos.

    Responder

    Conectado
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: problema con mi escape 2005.
    « Respuesta #3 en: Martes, 12 de Abril de 2011, 05:31:26 »
    Hola : necesitas escanearla para ver los codigos que te estan afectando. ok probablemente algo te dejaron mal, alguna fuga de vacio en el sistema de admison de aire, es posible que tengas un P0171, P0174, P0300 o algun codigo de emisiones. llevalo a checar y comenta que codigos te salieron , ok saludos.

    HOLA: Deveras necesitas escanearla,para saber que es lo que te esta afectando y como recomendacion siempre que lo escanees toma el dato especifico de el codigo no te quedes solo con la referencia de lo que supuestamanre esta fallando ya que para todo codigo existe una carta mediante la cual se va a checar hasta llegar a la soluciuon del problema. ok llevala a escanear y me dices cual o cuales codigos salieron. yo estare aqui para orientarte y ayudarte a resolverlo. ok saludos. O0
    PORTUGAL - MECANICO AUTOTRONICO
    Especialista En Sistemas Generadores de Hidrogeno, HHO.

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    3 Respuestas
    6214 Vistas
    Último mensaje Lunes, 29 de Enero de 2007, 04:33:26
    por electra
    6 Respuestas
    6842 Vistas
    Último mensaje Martes, 15 de Enero de 2008, 21:08:19
    por M@RKS
    5 Respuestas
    26607 Vistas
    Último mensaje Miércoles, 27 de Junio de 2012, 20:29:05
    por SORENGAOGA
    1 Respuestas
    3839 Vistas
    Último mensaje Lunes, 08 de Marzo de 2010, 03:55:53
    por portugal
    17 Respuestas
    9446 Vistas
    Último mensaje Miércoles, 15 de Diciembre de 2010, 19:46:39
    por jose20