Problema COn Ford Topaz 87

Problema COn Ford Topaz 87
7532
o
18 Oct 07, 02:45
Jueves, 18 de Octubre de 2007, 02:45:54
o
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Saludos, soy nuevo en este foro, que he estado revisando y es muy bueno, tengo un prblema con mi topaz 87, resulta que no arranca y cuando parece arrancar, se apaga el switch de encendido y sige pasando corriente como queriendo arrancar, para esto las terminales y cables de la bateria se oxidan muy rapido, como dato extra el chasis esta roto, esto sera la causa de las fallas que tiene?
Gracias  y felicidades por la pagina
  • 0 Votos
25 Oct 07, 13:43
Jueves, 25 de Octubre de 2007, 13:43:06
h
****
Votos recibidos 1
Votos emitidos 0
Mensajes 727
Reputación 90
HOLA. lo primerodecirte que debes de limpiar todo el oxido que hay alrededor de la bateria y por supuesto que los cables de la bateria esten limpios y engrasados para que no se oxiden.puede que tengas mal aislado el cable del motor de arranque.lo del chasis rotono tiene nada que ver pero una cosa te digo,hay un cable te tipo trenzado o de malla que debe ir atornillado al bloque motor o al caja cambios y que va luego al chasis atornillado.esto es la masa y de hay la coje la bataria pues debes asegurarte que esta limpio y sin oxido.por ultimos revisa bien el distribuidos de corriete del encendido.no se si tienes platinos  o electronico.aislalo bien de la humedad.
revisa el alternador sus cables que esten sin oxido y bien apretados asi como los del motor de arranque y nive de liquido de la bateria (  electrolito  agua destilada).Todo esto es facil y barato de hacer seguro que tienes un fallo de masa por el oxido,buscalo.suerte  y  escribe haber que tal te fue. O0
  • 0 Votos
o
24 Sep 09, 04:48
Jueves, 24 de Septiembre de 2009, 04:48:37
o
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola!!!
Pues ya quedo ese problemita con el Topaz, resulto ser que en efecto ese cable trenzado estaba roto y que por estar el chasis roto (segun un electrico, por no cerrar la tierra como debe) la humedad terminaba en atascar de sarro los cables del auto, no solo la bateria, sino de alternador y marcha; lo que termino en una desvielada, ya que la luz de aceite volvio a funcionar y.... bueno, sabran el final; por ahora ya regreso del taller y pues la unica bronca es la marcha, simplemente no da.

Si alguien tiene un manual de despiece ya sea del tempo o topaz, se los agradecere!!!
Ciao
  • 0 Votos

Temas similares
Problema en el encendido de mi Ford Topaz
Iniciado por fenix07
4 Respuestas 11821 Vistas
24 feb 2008 20:49
4
11821
24 feb 2008 20:49
ford topaz 92 todo un reto
Iniciado por cazaflow
5 Respuestas 6726 Vistas
06 mar 2012 17:29
5
6726
06 mar 2012 17:29
problema con ford topaz 91
Iniciado por samy1687
3 Respuestas 1683 Vistas
23 nov 2014 06:11
3
1683
23 nov 2014 06:11
Ford topaz 88, sin encender
Iniciado por capistrain
0 Respuestas 157 Vistas
15 feb 2017 04:31
0
157
15 feb 2017 04:31
problema ford topaz 1991
Iniciado por jose hernandez arenas
0 Respuestas 110 Vistas
0
110