Inmovilizador EcoSport
Leído 20152 veces
guilleand
*
0/0 Gracias
2 Mensajes
0 Reputación
Inmovilizador EcoSport
« en: Miércoles, 12 de Septiembre de 2007, 02:46:01 »
Hola a todos y al que me pueda ayudar es un genio, les cuento recien vengo de mi taller y vengo bastante amargado ya que hace un mes me esta ocasionando problemas el inmovilazor del motor de la ecosport, hay dias que me jode y hay dias que me hace renegar bastante hasta que le puedo dar arranque ya que el inmovilizador no me toma la señal de la llave. La llave ya se descarto por que se probo con las dos que me dieron de la consecionaria y fallan las dos y cuando anda andan las dos, el problema que de dijieron en la concecionaria que podia llegar a ser el tablero, o la centralina quelarga la señal, o el cableado, es decir que tenian que ir probando que es ya que el escaner no detecta donde esta el problema, bueno a todo esto es decir que tendria que cambiar el tablero, y si no es tendria que cambiar tambien el cableado y si no es la centralina asi que imaginencen cuanta $$$$$$ saldria esto una cosa de locos, mi cxonsulta es si alguoin a tenido este problema y que se solucione me facil antes de estar cambiando y rpobando donde puede estar el error, mi idea tambien es de anular el inmovilizador para que no funcione y con eso estaria todo resuelto pero mi mecanico que a donde la llevo se dio con el problema que no puede dar como anular el inmovilizador el ya lo a echo son sus autos de taller como bmw, alfa romeo, etc todos autos importados pero cona esta camioneta mier... no da como poder hacerlo. Bueno espero que alguin pueda llegar a saber como poder solucionar este pequeño pero costoso problema que tengo. Aclaro que a la camioneta cuando agarra el codigo me funciona perfectamente a lo mejor en dos dis nos me jode para nada pero el dia que falla me falla todo el dia.

LULAG1977
*
0/0 Gracias
2 Mensajes
0 Reputación
Re: Inmovilizador EcoSport
« Respuesta #1 en: Jueves, 11 de Octubre de 2007, 13:58:19 »
Hola!.. estoy teniendo el mismo problema, compré una ecosport 0km hace menos de 3 meses y al mes empezó a fallar el arranque, con las 2 llaves, a veces arranca de una y otras nos deja varados. Tuvimos que llamar a la grua para que nos trasladara luego de estar una hora intentando darle arranque, la semana pasada se paró en el medio de la calle y no anduvo el arranque, casi nos llevan puestos.

En la concesionaria la prueban y no tienen idea de cual es la falla. Ya la llevamos como 6 veces y no saben que decirnos, dijeron que quizá era el recuperador pero probamos y no. Nos prometieron pedir una nueva computadora y la van a cambiar, no se si con eso se solucionará, te cuento después.
Suerte y si alguien mas sabe qué hacer, vendria bien el comentario. Gracias

el remisero
****
2/0 Gracias
632 Mensajes
121 Reputación
Re: Inmovilizador EcoSport
« Respuesta #2 en: Sábado, 13 de Octubre de 2007, 02:38:03 »
si tiene una centralita aparte para inmovilizarla es muy facil anularla y si no reniega nomas con el consecionario, y despues se enojan algunos cuando uno dice verdades.

electra
****
1/0 Gracias
587 Mensajes
75 Reputación
Re: Inmovilizador EcoSport
« Respuesta #3 en: Sábado, 13 de Octubre de 2007, 05:25:11 »
Amigos de Argentina, la unica forma de verificar el sistema de inmovilizador cuando con el scanner no se puede obtener los codigos de averias, es verificar con un multimetro la continuidad y las tensiones y con un osciloscopio para obsevar el bit que se genera para habilitar la ECU, las Ecu de FORD no se pueden tadavia desinmovilizar.
Lamentablemente no hay magia en esto se debe trabajar bastante para encontrar el defecto.
En las concecionarias de este pais el conocimiento ha quedado relegado de ellas, los mejores cerebros ya  hace mucho tiempo que no se encuentran en ellas.
ingeniero

Responder

LULAG1977
*
0/0 Gracias
2 Mensajes
0 Reputación
Re: Inmovilizador EcoSport
« Respuesta #4 en: Miércoles, 24 de Octubre de 2007, 16:58:52 »
Hola! Guilleand... queria contarte que esta semana, llevamos la camioneta a la concesionaria, donde le cambiaron la computadora, y por el momento anda todo Ok... no falla el arranque. Espero que la tuya esté en garantía... sino, no se que decirte. Suerte!

guilleand
*
0/0 Gracias
2 Mensajes
0 Reputación
Re: Inmovilizador EcoSport
« Respuesta #5 en: Miércoles, 02 de Enero de 2008, 12:39:30 »
Hola, gente gracias por su respuesta, les comento que yo tambien gracias a dios ya pude solucionar el problema, pero no con la concesionaria ya que me quería cobrar una locura y no tenían idea que podía ser. Lo lleve a mi mecánico de confianza que atiende autos importados y el se movió y me consiguió quien lo arreglara sin cambiar ni cableado ni tablero ni centralina, la verdad no se que carajo izo ni mi mecánico sabe ya que el la tuvo que dejar y no dicen que le hacen, ya que quedo igual que antes cuando andaba todo bien, no le cambiaron nada, lo único que se que le conectaron la computadora con un programa especial y lo solucionaron. Me costo $560 pesos argentinos. Así que bueno el que tenga el mismo problema averigüen en Córdoba Capital, en el taller POZZANZINI RACING 0351-4614551. Saludos y que en el 2008 no falle nada nuevo en las ECOSPORT!!

la gran eco...
*
0/0 Gracias
3 Mensajes
0 Reputación
Re: Inmovilizador EcoSport
« Respuesta #6 en: Lunes, 03 de Noviembre de 2008, 20:17:30 »
Hola que tal, soy un nuevo usuario de la gran ecosport....prefiero recervar todas las sucesivas puteadas que le regalaria a la camioneta que con tanto esfuerzo adquiri... El motivo por el que escribo es porque hace un mes y algunos dias compre una eco 2007 xls muy muy linda, negra, sin detalles, esta belleza comenzo a fallar y a dejarme a pie en cualquier momeno en cualquier lugar...recurri urgente a ford y me dieron las mismas vueltas que a usted...estoy indignado...me sacan plata y no pueo solucionar...me gustaria saber si usted pudo solucionar y de que forma....MUCHISIMAS GRACIAS!

electrico
*
0/0 Gracias
6 Mensajes
0 Reputación
Re: Inmovilizador EcoSport
« Respuesta #7 en: Domingo, 23 de Agosto de 2009, 01:16:58 »
Hola, como estan .
Tengo taller de electronica de autos  y pude solucionar el problema que comentan de 2 clientes, limpiado bien con aerosol limpia contactos, y cubriendo con vaselina
el conector de la computadora(ecu),que esta cerca de la bateria.
He visto que a uno le cambiaron la compu, creo que limpiandole el conector solucionaban el problema
Espero que les sirva. Saludos
« última modificación: Domingo, 23 de Agosto de 2009, 01:31:20 por electrico »

Responder

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
2 Respuestas
5446 Vistas
Último mensaje Sábado, 14 de Agosto de 2010, 13:48:13
por fontanero
5 Respuestas
17232 Vistas
Último mensaje Jueves, 18 de Junio de 2009, 03:21:31
por Leonbonzai
0 Respuestas
3239 Vistas
Último mensaje Domingo, 26 de Abril de 2009, 21:47:55
por sergioc
1 Respuestas
3822 Vistas
Último mensaje Martes, 12 de Mayo de 2009, 03:45:15
por walems
3 Respuestas
4803 Vistas
Último mensaje Sábado, 16 de Noviembre de 2013, 23:57:07
por DanyGlobal

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar