GRAVES PROBLEMAS CON MI FIESTA 2003, se calienta y esta muy acelerado

jen
*
20 Jul 11, 07:27
Miércoles, 20 de Julio de 2011, 07:27:40
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola! soy Jen y no soy nada hábil en los temas de mecánica, ojalá alguien me pueda ayudar. Llevo ya 4 mecánicos, como 8 meses en el problema y mi auto no puede quedar bien. Primero se empezó a calentar, el primer mecánico lo compuso no recuerdo de qué y quedó bien por un tiempo pero empezó a gastar más gasolina, un tiempo dp temblaba hasta apagarse, le cambiaron los cables de las bujias y la bobina, afinación y verificación, se compuso por un tiempo (carísimo y a las 3 semanas se quedó sin anticongelante); dp se empezó a calentar otra vez lo llevé con un 2do. mecánico y me dijo que era limpieza y afinación, quedó bien por otro tiempo, a las 2 semanas de la afinación se quedó sin gota de anticongelante, se calentó, lo llené de anticongelante y unos 45 días después empezó a calentarse muchísimo y llegué a otro mecánico súper recomendado en grúa (el 3o), me dijo que era la bomba de agua que por estar ya rota no ayudaba a circular el anticongelante, se la cambió y me dijo que mi auto no traía termostáto que debería traerlo, supongo que fué el primer mecánico el que se lo quitó sin avisarme, estuve 1 semana sin problema alguno, le pusieron el termostáto y a las 2 horas se empezó a calentar con 5 mins prendido y empezó a temblar queriéndose apagar y aceleréndose mucho hasta 3 rpm en alto. Fuí con el mecánico y me dijo que entonces eran los cables de las bujías y la bobina, pero no tienen ni un año de cambiarse, le pedí le quitara el termostáto porque desde que se lo puso empezó con estas fallas (para probar que no fuera el termostáto). 3 días estuvo lento y queriéndose apagar y llevo 4 días con el auto súper acelerado mientras más lento voy y en alto se acelera más, no parece que se caliente y no prende el ventilador, un 4o mecánico le cambió la base del termostáto junto con el sensor que trae y un nuevo termostáto (original) y sigue muy acelerado tragándo gasolina como loco... ahora me dicen que es la válvula iacc y que es cara.... qué hago? por favor ayúdenme, me urge!... gracias
  • 0 Votos
20 Jul 11, 07:54
Miércoles, 20 de Julio de 2011, 07:54:04
***
Votos recibidos 0
Votos emitidos 0
Mensajes 399
Reputación 22
Confirma que el termostato fue correctamente instalado, este generalmente lleva una marca que determina su posicion. Confirma tambien que el ventilador este correctamente instalado y que las aspas giren de tal manera que absorvan el calor desde el radiador y NO uqe sople hacia el radiador. Ha ocurrido que los mecanicos montan sus aspas al reves si el modelo lo permite. Revisa que la tapa del radiador sea la adecuada.
ASUMO QUE TODOS LOS REPUESTOS QUE LE INSTALAS AL COCHE SON ORIGINALES E IGUALES AL RECOMENDADO POR EL FABRICNATE.

El ventilador siempre debe encender de acuerdo a la configuracion de funcionamiento del coche, si este no enciende nunca, algo anda mal, debes revisar si el electro opera conectando directo. Recisa el trompo/sensor de temperatura que activa al ventilador, revisa que los cables que conectan al ventilador esten buenos y que no esten rotos.

En el caso de la aceleracion excesiva, el problema es mas complejo, que puede ser desde filtro de aire tapado hasta la misma computadora del coche. Claro que un buen mecanico empieza por descartar lo mas simple hacia lo mas complejo, realiza las pruebas necesarias antes de pedirte que compres un repuesto en vano.

Suerte.
  • 0 Votos
jen
*
20 Jul 11, 08:18
Miércoles, 20 de Julio de 2011, 08:18:56
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Muchas gracias por contestar, el problema es que no sé como decirle todo esto al mecánico (va a pensar que le quiero enseñar, no?), yo no tengo idea de cómo revisar esto que me dices y obvio todo el tiempo siento que me quieren robar.
Mañana se supone que van a ver lo de la válvula iac y la van a limpiar, si no queda lo de la aceleración me van a pedir comprarla... ´la compro o que otras pruebas pido antes de comprarla?
  • 0 Votos
20 Jul 11, 08:24
Miércoles, 20 de Julio de 2011, 08:24:09
***
Votos recibidos 0
Votos emitidos 0
Mensajes 399
Reputación 22
Bueno, tu mecanico debe revisar desde el principio y dudar de lo que ya han hecho los mecanicos anteriores. Asumo que el coche no te calienta y que el electroventilador ya enciende.... lo comento porque la valvula IAC no te va a quitar ese problema si aun lo tienes.

La valvula IAC puede ser probada mediante medicion de sus resistencias y que estas esten en el rango establecidos por el fabricante, claro que tambien debe darsele una limpieza general.
  • 0 Votos
ado
**
21 Jul 11, 04:15
Jueves, 21 de Julio de 2011, 04:15:47
**
Votos recibidos 1
Votos emitidos 0
Mensajes 55
Reputación 1
Para controlar lo acelerado del motor es necesario que le pongas el termostato, ya que el motor ocupa llegar a su temperatura de operacion y puede que por tanto sobrecalentamiento se dano el empaque de la cabeza y el motor este consumiendo agua. Lo de la valvula iac es poco probable que limpiandola se resuelva el problema.
  • 0 Votos
21 Jul 11, 04:26
Jueves, 21 de Julio de 2011, 04:26:59
***
Votos recibidos 0
Votos emitidos 0
Mensajes 399
Reputación 22
pero el termostato si lo tiene instalado...es mas dice tener uno nuevo
  • 0 Votos
21 Jul 11, 06:52
Jueves, 21 de Julio de 2011, 06:52:37
*****
Votos recibidos 139
Votos emitidos 27
Mensajes 2.058
Reputación 5086
Hola: triste la historia, lo que te puedo decir que a ningun mecanico se le ocurrio , hacer el diagnostico de el sistema de enfriamiento, el primero como lo comentas solo quito el termostato y supuestamente ya quedo, ya no se calento demasiado pero empezo a gastar mucha gasolina, porque el sistema dosificador de lazo cerrado trabaja con la temperatura, pero despues de un tiempo el verdadero problema salio y al llevarlo con el otro mecanico al ponerle el termostato hizo que el sistema de enfriamiento quedara inoperante al limitar aun mas el flujo de anticongelante en el sistema provocando aun mas calentamiento en el motor, A ningun mecanico se le ocurrio revisar el radiador y mandarlo a limpiar (sondearlo) internamente y checar la operacion de los abanicos , checar que estos cicleen a su tiempo de acuerdo a el programa de la PCM, te sugiero que hagas revisar estos 2 ultimos puntos que creo que es lo que te esta afectando, tambien es necesario hacer un escaneo para checar la operacion de el sensor de temperatura del anticongelante. ok saludos.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
29 Aug 11, 22:25
Lunes, 29 de Agosto de 2011, 22:25:58
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Hola! soy Jen y no soy nada hábil en los temas de mecánica, ojalá alguien me pueda ayudar. Llevo ya 4 mecánicos, como 8 meses en el problema y mi auto no puede quedar bien. Primero se empezó a calentar, el primer mecánico lo compuso no recuerdo de qué y quedó bien por un tiempo pero empezó a gastar más gasolina, un tiempo dp temblaba hasta apagarse, le cambiaron los cables de las bujias y la bobina, afinación y verificación, se compuso por un tiempo (carísimo y a las 3 semanas se quedó sin anticongelante); dp se empezó a calentar otra vez lo llevé con un 2do. mecánico y me dijo que era limpieza y afinación, quedó bien por otro tiempo, a las 2 semanas de la afinación se quedó sin gota de anticongelante, se calentó, lo llené de anticongelante y unos 45 días después empezó a calentarse muchísimo y llegué a otro mecánico súper recomendado en grúa (el 3o), me dijo que era la bomba de agua que por estar ya rota no ayudaba a circular el anticongelante, se la cambió y me dijo que mi auto no traía termostáto que debería traerlo, supongo que fué el primer mecánico el que se lo quitó sin avisarme, estuve 1 semana sin problema alguno, le pusieron el termostáto y a las 2 horas se empezó a calentar con 5 mins prendido y empezó a temblar queriéndose apagar y aceleréndose mucho hasta 3 rpm en alto. Fuí con el mecánico y me dijo que entonces eran los cables de las bujías y la bobina, pero no tienen ni un año de cambiarse, le pedí le quitara el termostáto porque desde que se lo puso empezó con estas fallas (para probar que no fuera el termostáto). 3 días estuvo lento y queriéndose apagar y llevo 4 días con el auto súper acelerado mientras más lento voy y en alto se acelera más, no parece que se caliente y no prende el ventilador, un 4o mecánico le cambió la base del termostáto junto con el sensor que trae y un nuevo termostáto (original) y sigue muy acelerado tragándo gasolina como loco... ahora me dicen que es la válvula iacc y que es cara.... qué hago? por favor ayúdenme, me urge!... gracias
Hola Jen, creo que es un poco tarde pero quizas lo tienes parado y todavia te puedo ayudar.
Creo que tu problema es una fuga de compresion ,bien por la junta de culata o por alguna fisura en la culata, el asunto del termostato lo ratifica, pero para verificar esa fuga, con el motor frio, arranca el coche y con el tapon de la botella de expansion quitado dale unos cuantos acelerones, si hay una fuga de gases al sistema de refrigeracion(motivo por el que pierdes el refrigerante) te saldra el liquido a borbotones aun estando frio.
El coche debe de trabajar con termostato, y un motivo por el que se calienta demasiado y se sube de vueltas pero sin potencia es el encendido atrasado.
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
11 Respuestas
8106 Vistas
Último mensaje Jueves, 15 de Agosto de 2013, 18:13:27
por juliancamilo
7 Respuestas
7014 Vistas
Último mensaje Jueves, 03 de Abril de 2014, 16:00:19
por juanbeto
0 Respuestas
1049 Vistas
Último mensaje Miércoles, 25 de Septiembre de 2013, 00:49:04
por jgvasquez
0 Respuestas
662 Vistas
Último mensaje Miércoles, 17 de Diciembre de 2014, 23:43:23
por Migu3l
0 Respuestas
162 Vistas
Último mensaje Domingo, 27 de Marzo de 2016, 04:35:08
por pakocorleone

Boletín