Loading

Autor Tema: FORD FOCUS 2000 SE, NO ENCIENDE  (Leído 9044 veces)

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    FORD FOCUS 2000 SE, NO ENCIENDE
    « en: Martes, 10 de Marzo de 2009, 19:09:11 »
    HOLA, antes que nada, de antemano gracias por leer este tema, veran, tengo un focus 2000 SE motor SPI 2.0 transmision automatica, alarma, vidrios, seguros y cajuela electricos tengo poco de haberlo comprado, lo usamos de vez en cuando, o sea, casi siempre esta en la cochera, andaba bien pero de repente empezo a tener problemas para encender, encendia bien, lo apagabas y tratabas d volver a encenderlo y ya no queria, tenias que esperar unos 3 minutos y ya andaba bien, pero ahora, le pones la llave le das la primer vuelta y enciende el tablero, le das la segunda vuelta a la llave y ya enciende los instrumentos, te manda los avisos normales: indicador de gasolina, kiliometraje, cinturon de seguridad puesto o no puesto, enciende el radio y el clima,los limpiaparabrisas, hasta ahi todo correcto, pero..... al darle ya el llavazo para encender el motor se apaga todo lo electrico completamente, y se escuchan ruiditos como de clicks y una que otra luz del tablero queda como queriendo encender con luz muy, muy tenue, regreso la llave al principio para hacer los pasos anteriores y vuelve a encender todo lo electrico, la  verdad de autos no se nada, me dicen que le cambie las terminales de la bateria por unos de bronce, o que como casi no lo uso se descarga la bateria muy rapido, me gustaria ubicarme en cual es la falla para no ser victima de algun taller abusivo y me cobre una  buena cantidad por algo que tal vez sea muy simple, soy tecnico electronico, asi que si me dicen de la electronica del auto tengo que entender  o cuando menos darme una idea de que es lo que le pasa al auto, nuevamnet gracias por sus posibles respuestas.!! O0 O0

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: FORD FOCUS 2000 SE, NO ENCIENDE
    « Respuesta #1 en: Jueves, 12 de Marzo de 2009, 00:59:26 »
    bueno, solo fue necesarfio el cambio de terminales por unas de bronce y el carro quedo listo, pero despues de recorrer hora y media con el se me enciende la luz del check engine, y ahora...... como le hago? :'(

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: FORD FOCUS 2000 SE, NO ENCIENDE
    « Respuesta #2 en: Sábado, 11 de Abril de 2009, 04:02:14 »
    lo tienes que llevar a untallerparaquelehagan diagnostico por computadora y solicita el "pedazo de papel" con los resultados del diagnostico, ahi te indica que se debe cambiar, normalmente son sensores del motor. NO TE DEJES EMBABUCAR EN EL TALLER.

    AHI LUEGO NOS DICES QUE TE INDICAN LOS RESULTADOS
    Saludos

    Responder

    Desconectado
  • mx

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: FORD FOCUS 2000 SE, NO ENCIENDE
    « Respuesta #3 en: Sábado, 11 de Abril de 2009, 18:40:04 »
     En la mayoria de los casos cuando pasa lo que a tu carro es normal qie se encienda la luz de check, ya que cuando le dabas marcha y fallaba por la falta de corriente, tubo que haber generado un codigo de falla, tal vez con solo scanear y borrar se le quite el problema igual y lo que le falte sea una autoprogramacion esto la misma computadora esta diseñada para hacerlo con el uso normal del carro.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: FORD FOCUS 2000 SE, NO ENCIENDE
    « Respuesta #4 en: Sábado, 25 de Abril de 2009, 00:59:22 »
    pues bien, he llevado al focus al autozone, y por cierto, el motor es zetec, no SPI como creia, y el escaneo dice que es un sensor de oxigeno el que esta fallando, supongo que es el que regula la presencia de oxigeno al hacer la combustion en alguna parte del motor,y que esa falla genera exceso de consumo de gasolina,  pero la verdad no siento que gaste combustible en exceso, hago 44 kilometros diarios en promedio y en 5 dias le meto unos 200 pesillos, sera?, en fin, pero de que estoy aprendiendo estoy aprendiendo, y pues hay que ver que rollo con ese sensor de unos 800 pesos segun me dicen en autozone.

    Responder

    chalan_lrj
  • Ningún país seleccionado

    Visitante
    Re: FORD FOCUS 2000 SE, NO ENCIENDE
    « Respuesta #5 en: Sábado, 25 de Abril de 2009, 17:48:22 »
    hola
     O0

    el sensor de oxigeno es uno de los principales sensores para el funcionamiento del motor. es del tipo generador de voltaje, se ubica en el multiple de escape y se encarga de medir el nivel de oxigeno dentro de los gases de escape ( no piensen que siempre se quema todo el o2 de la mezcla) haciendo esto comparando el nivel de O2 dentro y fuera del tubo de escape, este manda una señal a la ecu que determina varias cosas:

    si acaba de encender el auto el sensor indicara que hay un nivel determinado de O2 y por ende la ecu ingresara mas nivel de combustible hasta que el auto alcance su temperatura normal.

    si detecta un nivel normal de O2 ordenara a la ecu que ingrese solamente el combustible necesario para el correcto funcionamiento del motor.

    considero alternativo la solucion de reemplazar el sensor solo por que el escaneo indique una falla en este.


    algunas veces ( si no es que la gran mayoria de las ocaciones) el sensor falla por la acumulacion de sedimentos o cenizas de los gases de escape. ( intenta correr con un cubrebocas)

    algunos sensores corrigen la falla limpiandolos
    no con gasolina y estopa, sino con una maquina para lavar inyectores por ultrasonido (esto lo hicimos para reparar una camioneta nissan y funciono)

    pero en fin amigo mio esta reparacion depende de ti,
    es tu auto, tu decides que hacer, yo solo expongo un punto de vista , un consejo. bye
    y suerte

    Responder

    Desconectado
  • ar

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: FORD FOCUS 2000 SE, NO ENCIENDE
    « Respuesta #6 en: Martes, 28 de Abril de 2009, 04:51:35 »
    No te puede haber grabado un codigo de falla de ese modo..ya que la sonda trabaja, como todos sabemos en el sistema de lazo abierto, es decir, que hasta que no tenga la temperatura necesaria la computadora no recoge iformacion de ella, porque al estar frio el motor hay un "cebado" de la ECU hacia el motor y si la sonda midiera estaria arrojando el codigo de mezcla rica. El problema seguramente lo tenes de mucho mas antes y nunca te habrias dado cuenta. Con el sistema de inyeccion Ford (y en relidad con todos) tenes que estar atento poque al estar tan sola suelta una bujia ya te puede arrojar un codigo como "Mezcla pobre". Yo me inclinaria por revisar si estan todos los sensores bien conectados y una vez asi le desconectaria la bateria unos minutos y el coche tendria que quedar como nuevo. Si esto no ocurre fijate que falla te hace, alguna te tiene que hacer, ya que por algo se prendio la bendita luz. Saludos y suerte

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: FORD FOCUS 2000 SE, NO ENCIENDE
    « Respuesta #7 en: Martes, 05 de Mayo de 2009, 18:52:25 »
    ok, gracias amigos, gracias por la información, ya les comentaré que problema fue en si lo que hizo que se encendiera la luz del check engine, cuidense de la influenza!!

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    7 Respuestas
    8863 Vistas
    Último mensaje Viernes, 31 de Octubre de 2008, 18:05:24
    por gabo007
    6 Respuestas
    8383 Vistas
    Último mensaje Martes, 28 de Abril de 2009, 05:50:56
    por Luchardo
    8 Respuestas
    8381 Vistas
    Último mensaje Jueves, 02 de Abril de 2009, 05:43:01
    por polloz28
    3 Respuestas
    4353 Vistas
    Último mensaje Martes, 28 de Abril de 2009, 05:44:07
    por Luchardo
    0 Respuestas
    4315 Vistas
    Último mensaje Viernes, 24 de Julio de 2009, 18:11:44
    por jmstrksn