Loading

Autor Tema: Ford Explorer 97 ¡Problema con Transmision!  (Leído 4666 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Ford Explorer 97 ¡Problema con Transmision!
    « en: Domingo, 06 de Junio de 2010, 06:09:30 »
    Hola buen día, soy nuevo en el foro y pido de la manera más atenta ayuda con mi camioneta el problema es el siguiente:

    Un tiempo atrás empecé a notar que la camioneta tardaba un poco más en meter la primera velocidad, bastante leve diría yo pero lo notaba.
    Después hace unos días atrás cuando frenaba e iba a acelerar nuevamente escuchaba un pequeño ruido.

    Pasaron 2 días y cuando la encendí no sentí ese cambio entre parking y reversa como siempre, no se sentía nada, pero si avanzaba pero bastante lentamente.

    Al caminar la camioneta, sentí ahora si bastante pesado el cambio, y en un rato ya era bastante lo revolucionado que estaba el motor y sentía que no hacia cambios, tenía que soltar el acelerador y volverlo a presionar para que ocurriera el cambio.

    Revise el aceite de la transmision y el nivel esta 2 veces arriba de lo que debe tener segun lo indicado, yo no he agregado nada, el aceite no esta rojo, se puso oscuro.

    Por lo que regrese y la estacione, y ahora no se quisiera que me ayudaran con sus conocimientos a identificar el problema, y más o menos saber qué presupuesto se necesita para repararlo, ¿es posible repararlo uno mismo con pocos conocimientos de mecánica?

    ¿Qué me recomiendan?

    Saludos y Gracias.

    FORD EXPLORER 97
    AUTOMATICA
    6 Cilindros

    Responder

    Desconectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Ford Explorer 97 ¡Problema con Transmision!
    « Respuesta #1 en: Miércoles, 09 de Junio de 2010, 16:53:20 »
    Hola. por lo que comentas , creo que hay un daño interno grave en tu transmision, el color obscuro si esta acompañado de olor a quemado, podria ser causa de discos quemados, checalo y di si es asi, si fuera asi la unica forma de reparalo es haciendo una reparacion mayor , que implicaria llevarla con un profesional o reemplazar toda la transmision. saludos.
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    2 Respuestas
    4783 Vistas
    Último mensaje Martes, 29 de Diciembre de 2009, 20:14:18
    por TOR2323
    2 Respuestas
    3123 Vistas
    Último mensaje Jueves, 01 de Julio de 2010, 15:39:29
    por CARLOSVL
    1 Respuestas
    4155 Vistas
    Último mensaje Sábado, 23 de Abril de 2011, 22:09:49
    por lunaticojunior
    0 Respuestas
    2246 Vistas
    Último mensaje Miércoles, 27 de Abril de 2011, 14:58:21
    por monica mendivelso
    0 Respuestas
    3308 Vistas
    Último mensaje Miércoles, 01 de Junio de 2011, 04:08:01
    por Egidio