Fallas en ecosport 2006
Le铆do 14376 veces
Vicos74
*
0/0 Gracias
1 Mensajes
0 Reputaci贸n
Fallas en ecosport 2006
« en: Martes, 16 de Junio de 2009, 16:25:21 »
Hola a todo el foro, aqui ando para saber si por ahi alguien anda que pueda ayudarme a encontral la falla de mi ecosport 2006, el problema radica que cuando cambio a la velocidad 5, ya no puedo acelerar a mas de 100 km x hora (2500rpm) porque el motor se empieza como ahogar (se jalonea), le acabo de hacer la afinaci贸n (cambio de filtro de aire, bujias y filtro de gasolina) regularmente la llevo a su servicios de agencia como lo indica el manual..... entonces no me explico que pueda ser?

Alguien tiene alguna idea?

Gracias.

atilas
*
0/0 Gracias
1 Mensajes
0 Reputaci贸n
Re: Fallas en ecosport 2006
« Respuesta #1 en: Martes, 16 de Junio de 2009, 17:19:38 »
ola
nesesito ayuda para encontrar el bombin del embrague de 1rovert 75 ay algien que pueda ayudarme

Leonbonzai
*
0/0 Gracias
2 Mensajes
0 Reputaci贸n
Re: Fallas en ecosport 2006
« Respuesta #2 en: Jueves, 18 de Junio de 2009, 03:16:07 »
[Verifica que no sea la bobina de ignici贸n, yo tengo una 2005 y se me jaloneaba en carretera, en el servicio de los 80,000km le diagnoisticaron falla en la bobina, se la cambiaron y con esos se remedi贸.
La quinta velocidad te recomiendo que no la uses para acelerar cuando vayas a menos de 100km/h, despues de 100 a lo mejor.]
Hola a todo el foro, aqui ando para saber si por ahi alguien anda que pueda ayudarme a encontral la falla de mi ecosport 2006, el problema radica que cuando cambio a la velocidad 5, ya no puedo acelerar a mas de 100 km x hora (2500rpm) porque el motor se empieza como ahogar (se jalonea), le acabo de hacer la afinaci贸n (cambio de filtro de aire, bujias y filtro de gasolina) regularmente la llevo a su servicios de agencia como lo indica el manual..... entonces no me explico que pueda ser?

Alguien tiene alguna idea?

Gracias.
[/quote]

raulrdz
*
0/0 Gracias
1 Mensajes
0 Reputaci贸n
Re: Fallas en ecosport 2006
« Respuesta #3 en: Viernes, 19 de Junio de 2009, 02:02:32 »
Que tal, buen dia, yo tambien tengo una ecosport 2004 y pasa algo similar, pero a mi aparte la falla es desde el arranque, despues de usarla como unos 40min. en carretera o en la ciudad, cuando me paro en un semaforo o que freno, y cuando arranco y empiezo a acelerar el motor no da para mas, se tironea o se jalonea y ya no responde el acelerador, se tiene que apagar y volver a prender para que se pueda mover. El problema lo empez贸 a tener cuando se le prendia el clima, pero ahora desde hace como una semana ya sin el clima prendido aparece la falla, en realidad no se a que se deba, ojal谩 y alguien sepa algo del tema y me diga la posible falla, gracias por leer este comentario y espero sus respuestas, gracias......... Ahh, la ecosport esta recien afinada, le hicieron la llamada "afinacion mayor" y le cambiaron los filtros y le limpiaron bujias, pero la falla sigue ahi.... ayuda...

 

Temas similares

Icono Asunto / Iniciado por Respuestas 脷ltimo mensaje
1 Respuestas
3879 Vistas
脷ltimo mensaje Martes, 12 de Mayo de 2009, 03:45:15
por walems
2 Respuestas
4563 Vistas
脷ltimo mensaje S谩bado, 11 de Septiembre de 2010, 00:02:31
por portugal
0 Respuestas
2457 Vistas
脷ltimo mensaje Viernes, 31 de Diciembre de 2010, 02:27:08
por bebeto
0 Respuestas
1750 Vistas
脷ltimo mensaje Viernes, 31 de Diciembre de 2010, 02:28:32
por bebeto

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar