falla de sensor de arbol de levas ford windstar 2001

falla de sensor de arbol de levas ford windstar 2001
9688
03 Mar 10, 00:01
Miércoles, 03 de Marzo de 2010, 00:01:19
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
buenas tardes:

soy propietario de una ford windstar 2001, a esta fecha tengo casi tres meses que no he podido saber cual es el problema que tiene la van. todo empezo con un ruido en las poleas y la camioneta empezo a tironearse, el mecanico me dijo que eran las poleas y se las cambio pero siguio igual, le metieron el scanner y marco la falla del sensor de posicion de arbol de levas, se le cambio todo el distribuidor junto con el sensor y siguio la misma falla, ya le cambie el sensos MAF tambien asi como cables, bujias, bobina e inyectores,  trabaja un rato bien en frio se comienza a calentar y a tironearse, despues me dijeron que la computadora estaba mal, la lleve a que la checaran y resulta que esta bien la computadora y sigue reportando la misma falla, estoy desesperado ya no se  a quien acudir, espero me puedan ayudar
  • 0 Votos
03 Mar 10, 04:30
Miércoles, 03 de Marzo de 2010, 04:30:40
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
Hola podrias especificar cual codigo fue el que te salio, es importante saberlo, para ayudarte, la mayoria de las veces no con reemplazar los sensores se arregla el problema, se necesita ver la carta del codigo para ver , que estrategia de diagnostico se va a seguir. ok. si no lo tienes que te lo vuelvan a escanear.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
04 Mar 10, 21:59
Jueves, 04 de Marzo de 2010, 21:59:13
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
 OK. Portugal voy a volver a llevarla a que le metan el scanner y me proporciones el codigo. Muchas gracias.
  • 0 Votos

Temas similares
sensor de arbol de levas de villager 96
Iniciado por bilito02
1 Respuestas 6096 Vistas
26 dic 2008 02:49
1
6096
26 dic 2008 02:49
problema con sensor de posicion de arbol de levas de neon 96
Iniciado por jovaji
0 Respuestas 7757 Vistas
20 jun 2009 06:44
0
7757
20 jun 2009 06:44
Se prende en sensor del arbol de Levas Neon SXT
Iniciado por yodatado
0 Respuestas 3866 Vistas
03 jul 2009 02:01
0
3866
03 jul 2009 02:01
SENSOR DEL ARBOL DE LEVAS WINDSTAR FORD
Iniciado por MIGL
2 Respuestas 8151 Vistas
25 jul 2009 08:22
2
8151
25 jul 2009 08:22
sensor de arbol de levas explorer 2000
Iniciado por AL_ONE
1 Respuestas 3936 Vistas
06 may 2010 00:37
1
3936
06 may 2010 00:37