COMO PONER A TIEMPO LOS ARBOLES DE LEVAS DE UN FORD ESCORT 2000 ZX2

08 Jul 09, 01:40
Miércoles, 08 de Julio de 2009, 01:40:20
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola buen día..... Espero me puedan ayudar con este problema les digo
 La banda de tiempo se reventó y no se  como poner a tiempo los arboles de levas... ya esta lo del pistón en punto muerto pero son dos arboles de levas y uno es como un pentágono y trae una marca en una línea dentro del pentágono y el otro es al frente como bola y trae una marca por atrás en el centro de dos engranes mi pregunta es esa serian las marcas o hay otra forma de saber que esta a tiempo

Les doy las gracias de antemano por la ayuda que me puedan ofrecer
  • 0 Votos
08 Jul 09, 05:02
Miércoles, 08 de Julio de 2009, 05:02:31
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
puedes checar  en la pagina automecanico  espero que encuentres la informacion que quieres
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
11 Respuestas
13296 Vistas
Último mensaje Domingo, 15 de Julio de 2007, 20:07:48
por walter quesada
2 Respuestas
9132 Vistas
Último mensaje Martes, 05 de Febrero de 2008, 11:46:43
por hyundaipepe
0 Respuestas
6756 Vistas
Último mensaje Jueves, 18 de Diciembre de 2008, 02:10:05
por maximorey
2 Respuestas
3821 Vistas
Último mensaje Lunes, 19 de Abril de 2010, 09:09:31
por jor/r
1 Respuestas
4453 Vistas
Último mensaje Miércoles, 24 de Noviembre de 2010, 15:05:57
por karraskiyo

Boletín