Loading

Autor Tema: problema com fiat idea  (Leído 3027 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • ar

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    problema com fiat idea
    « en: Miércoles, 11 de Febrero de 2009, 20:20:29 »
    hola colegas tengo un problema con un fiat idea 2006 motor 1.8 delphi mt27e, el problema que tiene es que les da arranque y arranca bien pero no acelera siempre queda en ralenti ,el codigo lo tira cuando lo aceleras ,en ralenti no tiene ningun codigo.El problema que tengo es que el escaner da el cod 0500 sensor de velocidad del vehiculo y el velocimetro anda bien .Queria saber si anguien de ust les habia pasado alguna ves o si  tienen un diagrama electrico del motor y me lo pueden pasar correo.Mi direccion es servicioorio@lq.com.ar muchas  gracias.

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    4 Respuestas
    7084 Vistas
    Último mensaje Lunes, 18 de Junio de 2007, 16:00:54
    por maeseturbo
    0 Respuestas
    1237 Vistas
    Último mensaje Lunes, 14 de Septiembre de 2009, 18:26:06
    por CWR
    5 Respuestas
    3147 Vistas
    Último mensaje Miércoles, 23 de Septiembre de 2009, 09:03:42
    por ballester
    0 Respuestas
    701 Vistas
    Último mensaje Sábado, 11 de Agosto de 2012, 23:36:22
    por migueltsx7
    fiat idea

    Iniciado por sebaspozzi Fiat

    0 Respuestas
    805 Vistas
    Último mensaje Jueves, 22 de Agosto de 2013, 21:07:03
    por sebaspozzi