Loading

Autor Tema: Falla del motor en frio  (Leído 9624 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Falla del motor en frio
    « en: Jueves, 29 de Marzo de 2007, 17:05:26 »
    Estimados Tengo Un FIAT DUNA WEKEEND Modelo 1994 - Diesel - Motor 1.7 y tengo el siguiente problema:
    1- En el primer arranque en frio, cuando la temperatura ambiente es baja el auto no arranca. las bujias precalentadora bien. Que otros elemantos tengo que chequear para no llegar a sacar el motor?
    2- Como es el funcionamiento electrico del bulbo de temperatura de 3 cables y la resistencia que tiene?
     gracias . Santiago 

    Responder

    Desconectado
  • ar

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla del motor en frio
    « Respuesta #1 en: Jueves, 05 de Abril de 2007, 04:19:34 »
    prueba asi; conecta un cable desde la bateria a las bujias por unos 15 segundos y prueba darle marcha, si enciende normalmente el problema lo tenes en el precalentador, no te olvides de desconectarlo pues si no quemaras las bujias.
     
     el funcionamiento del bulbo de tres cables es que a una determinada temperatura enciende el electro a una velocidad determinada a traves de una resistencia que esta en el soporte del electro, pero si la temperatura aumenta de forma tal que 1a velocidad no enfria el motor se conecta la 2a velocidad del electro y funciona a pleno para poder enfriarlo

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla del motor en frio
    « Respuesta #2 en: Domingo, 24 de Junio de 2007, 06:17:24 »
    saca una bujia de incandecencia y la pruebas a fuera del motor para descartar
    se tiene que colocar al rojo vivo, pruebala con todas verifica bien las conecciones

    revisale la compresión, puede ser que el aire al comprimirlo no este
    a la temperatura suficiente para que el commbustible se queme

    espero que te sirva de algo vale.. O0

    Responder

    Desconectado
  • cl

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla del motor en frio
    « Respuesta #3 en: Jueves, 26 de Julio de 2007, 02:54:52 »
    mira antes de desarmar el motor deves poner bien a punto el motor lo que incluye la calibracion del recorrido del embolo de la bomba inyectora (BOSH - CAV) .
     A mi tambien me paso algo parecido, asi que si quieres te puedo enviar los datos de la calibracion pero debes darme los datos y la marca de la bomba inyectora

    Responder

    Desconectado
  • ar

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla del motor en frio
    « Respuesta #4 en: Jueves, 03 de Julio de 2008, 04:27:50 »
    puedes hacer un par de cosas, en principio debes verificar que llega alimentación a la barra de conexión de los calentadores, podes hacer un tester casero con una lamparita de 12 volts y dos cables, pones el contacto y con una de las patas del cable tocas la barra de conexiones si está bien debe prender, tenes casi 20 segundos para verificar luego se corta la alimantación, si llega alimentación puede que esté un calentador mal o dos depende, para ver cual falla debves tener un poco de tacto, nuevamante pones en contacto y estando viendo el compartimiento de motro despues de unos segundo, 10 mejor, tocas con los dedos los calentadores y sentiras que los que andan estan tibios el que no anda permanece frio, si no podes diferenciar, tenras que desconectarlos y verificarlos, para ello debes desconectar toda la barra de los calentadores y con la lampara de prueba que construistes, tocas cada borne de los calentadores y verás que los que andan la lampara se enciende y los que están mal, no se enciende, puede ponerse en corto el calentador pero es muy raro, si queres hacer algo mas seguro tendrías que sacarlos y verificarlos afuera, tienen que ponerse al rojo cuando están bien. tendrias que primero salir de duda si el coche arranca empujandolo, lo que creo ya probastes, porque si no arranca puede ser que la valvula de pare no esté alimentada, para verificarla tenes que poner nuevamante el tester en el borne de la válvula que es la que está en la cabeza de la bomba inyectora, donde salen los caños que van a los inyectores, cuando pones en contacto tiene que encenderse, si todo está bien electricamente, el problema puede ser mass grave, que el motor esté bajo de compresión, para verificar la compresión tienes que darte maña y hacerte de un manómetro que no marque menos de 40 krg. por cm2, hacer con un cañito y un adaptador que tenga la misma rosca que un calentador y sacando los calentadores conectas el adaptador con el manómetro, haciendo girar el motor tendrías que ver un valor instantaneo de aproximadamente 20kgs. mas o menos pero no mento de 10 kgrs. te digo instantaneo porque el medidor que te digo no tiene valvula de retención y la presoion cae cuando el piston está bajando, tampoco debe haber diferencia notable entre un piston y otro, eso denotaría valvulas en mal estado o piston pinchado u otra cosa mas grave, bueno espero te sirva de algo lo que te digo y suerte
     

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    2 Respuestas
    24621 Vistas
    Último mensaje Viernes, 13 de Abril de 2007, 15:23:37
    por cmgomez
    0 Respuestas
    6048 Vistas
    Último mensaje Jueves, 04 de Octubre de 2007, 21:33:58
    por cristob45
    2 Respuestas
    2705 Vistas
    Último mensaje Miércoles, 09 de Enero de 2008, 19:22:50
    por superqueso
    2 Respuestas
    2730 Vistas
    Último mensaje Martes, 13 de Mayo de 2008, 14:06:14
    por josejimenez366
    7 Respuestas
    5451 Vistas
    Último mensaje Miércoles, 25 de Agosto de 2010, 22:07:29
    por mecani-car