Transmision Plymounth Voyager americana 97
Leído 4551 veces
FriCamDavid
*
0/0 Gracias
5 Mensajes
92 Reputación
Transmision Plymounth Voyager americana 97
« en: Sábado, 05 de Mayo de 2012, 05:09:42 »
Podrian indicarme por favor si esta camioneta voyager 97 americana lleva sensores de entrada/salida en la caja de velocidades? y si los lleva en donde exactamente estan? de antemano muchas gracias, me urge tener esta informacion.

portugal
*****
131/26 Gracias
2.043 Mensajes
5078 Reputación
Re:Transmision Plymounth Voyager americana 97
« Respuesta #1 en: Sábado, 05 de Mayo de 2012, 07:22:08 »
Hola: claro que esta transmision si tiene sensores de entrada y salida checalos en el adjunto.ok input shaft speed sensor y output shaft speed sensor.ok saludos
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.

Responder

FriCamDavid
*
0/0 Gracias
5 Mensajes
92 Reputación
Re:Transmision Plymounth Voyager americana 97
« Respuesta #2 en: Sábado, 05 de Mayo de 2012, 18:02:24 »
Muchas gracias por tu respuesta amigo, solo una pregunta, el diagrama dice que es para motores 3.3 y 3.8 la mia es 3.0, cambiara esto algo con referencia al diagrama que me enviaste?

portugal
*****
131/26 Gracias
2.043 Mensajes
5078 Reputación
Re:Transmision Plymounth Voyager americana 97
« Respuesta #3 en: Sábado, 05 de Mayo de 2012, 19:17:33 »
No hay diferencia , todos los sistemas traen 2 sensores de velocidad para referencia en desempeño de los cambios.ok y esa es la misma ubicacion.ok saludos
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.

Responder

FriCamDavid
*
0/0 Gracias
5 Mensajes
92 Reputación
Re:Transmision Plymounth Voyager americana 97
« Respuesta #4 en: Domingo, 06 de Mayo de 2012, 06:07:50 »
Despues de mucho investigar, les comento lo siguiente, a alguien le puede interesar, este modelo de camioneta (Plymount Voyager americana modelo 1997, motor 3.0).
La caja no es electronica, no trae sensores de in/out.
No trae caja de selenoides.
Al estarla revisando en busqueda de dichos sensores, solo encontre el sensor de reversa, lo cambie y tambien me di cuenta que la computadora estaba suelta, la fije de nuevo y bueno, aun la estoy probando pero parece que se le quito la falla que tenia.
La falla era que cuando estaba caminando estando ya caliente, se empezaba a jalonear, como si se estuviera quedando sin gasolina.
Seguire probandola algunos dias a mas a ver como resulta.

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
0 Respuestas
3880 Vistas
Último mensaje Viernes, 09 de Mayo de 2008, 00:34:04
por fjcarrer
1 Respuestas
3339 Vistas
Último mensaje Lunes, 23 de Noviembre de 2009, 13:37:38
por rogerjeeper
6 Respuestas
14409 Vistas
Último mensaje Jueves, 16 de Diciembre de 2010, 03:23:05
por Damiangm
1 Respuestas
2497 Vistas
Último mensaje Viernes, 03 de Junio de 2011, 02:23:07
por superkan39
2 Respuestas
613 Vistas
Último mensaje Jueves, 15 de Enero de 2015, 23:36:55
por Patty Esq

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar