Loading

Autor Tema: Town&country 96 LXi, 6cil 3.8 Falla speed sensor  (Leído 10886 veces)

0 Usuarios y 2 Visitantes están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Town&country 96 LXi, 6cil 3.8 Falla speed sensor
    « en: Domingo, 29 de Junio de 2008, 04:41:13 »
    Hace un buen rato que mande a componer la transmisión, ya que no entraban las velocidades, le cambiaron una caja de solenoides, entre otros sensores, bueno todo fue bien pero ahora el tacometro baila como loco para arriba y a bajo, despues de una discusión con el mecánico que la compuso no me cobro por la checada por computadora, ya que el argumenta que lo que le compuso no tenia nada que ver con el speed sensor que marcaba ahí, pero le dije que yo se la entregue con falla de cambios, etc, etc, bueno a lo que voy es el speed sensor es fácil de poner por uno mismo, hay peligro de cambiarlo y quemarse las compus; por que la solución que dio el mecánico fue que se colgaba el cable del sensor y lo amarro con un cinchos de plásticos, pero ahora los volví a apretar (y cuando aprieto el sensor funciona bien un ratito y luego falla de nuevo) y nada ya no funciona muy bien cada rato la compu entra en estrategia el voltímetro oscila muchísimo.
    También he notado que de repente el indicador de velocidades el cuadrito que rodea a la letra (PRND3L) desaparece por un ratito y la transmisión no agarra, es como si estuviera patinada, pero solo he notado cuando freno.

    Por otro lado empezó a gastar mucha gasolina y consulte por ahí con un mecánico y me dijo que hay que lavar inyectores, cambiar microfiltros, que posiblemente hay mucho carbón, etc. que tan cierto es esto.
    Agradeceré sus consejos

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Town&country 96 LXi, 6cil 3.8 Falla speed sensor
    « Respuesta #1 en: Sábado, 12 de Julio de 2008, 19:45:20 »
    bueno amigo lo que te recomiendo es que reemplazes tu sensor es mejor porque probablemente sea ese tu problema por el cual este fallando la caja ya que es automatico y para un automatico es muy importante ese sensor  de acuerdo a que te gaste mucha gasolina pues puede que le falte una buena afinacion calibrar bujias y climpiar inyectores normalmente las town&country vienenmas pesadas que las voyager y por ello consume un poco mas de gasolina aun asi checa  los sensores de oxigeno y el MAP probablemente por eso tengas un problema

    Responder

    Desconectado
  • mx

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Town&country 96 LXi, 6cil 3.8 Falla speed sensor
    « Respuesta #2 en: Domingo, 13 de Julio de 2008, 00:52:45 »
    Hola, joralo por mi parte lo que te puedo decir es que este sensor es de mucha impórtancia, y que puede estar aunada las dos fallas tanto la perdida de velocidades como el consumo de combustible ya que al no sentir que la camioneta desarolla se tiende a acelerarle un poco mas, si quieres cambiar el sensor por tu cuenta  " ADELANTE " solo sigue estos pasos,  haslo cuando el motor este frio quita con cuidado el sensor, cuando montes el nuevo revisa si donde van los tornillos de sujecion en el sensor nuevo los orificios son redondos o estan ovalados si estan ovalados pide ayuda a otra persona ya que tendras que graduarlo, montas el sensor llega los tornillos a mano sin apretar y mientras alguien le da marcha acerca y aleja el sensor de su cavidad y veras que el motor arranca bien en algun punto, cuando pase esto ahora si aprieta bienm los tornillos de sujecion del sensor. Espero te sirva esto como referencia y no tengas dudas de hacerlo.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Town&country 96 LXi, 6cil 3.8 Falla speed sensor
    « Respuesta #3 en: Jueves, 17 de Julio de 2008, 04:21:24 »
    Agradesco su ayuda, he cambiado el sensor de velocidad solo duro 1 semana y empzo hacer lo mismo, me han dicho que han encontrado restos de metal pegados al sensor y que por eso empezo a fallar, que tan cierto es esto. puede que ya este dañada la transmision por dentro?

    Responder

    Desconectado
  • mx

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Town&country 96 LXi, 6cil 3.8 Falla speed sensor
    « Respuesta #4 en: Viernes, 18 de Julio de 2008, 07:54:53 »
    Si es posible que el problema sea interno, lo que si me gustaria es que me especificaras quien cambio el sensor, si fuistes tu dime si el sensor que pusistes donde entran los tornillos de sujecion son ovalados los orificios o tienen el orificio redondo del grueso del tornillo. Y si son ovalados si les distes la olgura o calibracion necesaria, el sensors ve entero no se ve roto, esto es importante ya que si el sensor esta roto lo mas seguro es que no haya sido colocado adecuadamente, y las partes de material que ven sean del mismo sensor.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Town&country 96 LXi, 6cil 3.8 Falla speed sensor
    « Respuesta #5 en: Viernes, 18 de Julio de 2008, 17:49:18 »
    Gracias nuevamente; El sensor lo ha cambiado 2 el mecanico, asi que la verdad no se si es ovalado, pero gracias por sus comentarios ya que asi me doy cuenta, eso de que si no se pone bien se puede romper el sensor, ya que en ningun momento me enseño  los sensores que cambiaron. Bueno espero ya no vuelva hacer la falla. Ja que cosas. Igual el el mecanico tuvo la culpa.
    Bueno qu por el momento voy a afinar y epsero qu el consumo se redusca.

    Por otro lado que marca de amortiguadores me recomiendan para esta camioneta, me han comentado que los gabriel son chafillas.
    Agradecere su consejos.

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Town&country 96 LXi, 6cil 3.8 Falla speed sensor
    « Respuesta #6 en: Jueves, 21 de Agosto de 2008, 03:19:56 »
    perdon que me entrometa pero me gustaria dar mi opinion

    la transmision 604 del 1995 para en adelante consta de tres sensores y un modulo de solenoides los cuales son vitales para que la caja haga sus cambios , si uno de estos esta mal simplemente se bloquea
    los 3 sensores son
    1 el sensor de velocidad de impulsion o de entrada  fisicamente es de plastico parecido a un bulbo y es roscable, no lleva tornillos ni ajuste ni calibracion y esta situado entre los dos tubos de salida al enfriador de aceite
    2 en sensor de velocidad de salida que a su vez es el sensor de velocidad de vehiculo que va situado a escasos 25 cm del otro sensor su constitucion fisica es la misma es de plastico y tiene punta magnetivca, ambos sensores el de entrada y salida llevan dos lineas y no son ajustables solo se ponene y se aprietan a 9 libras y listo la polaridad esta dada en el arnes y no entra de diferente manera ste sensor elimina al sensor VSS que traian esas transmisiones antes de 1993
    3 el TRS que es el sensor de escalas de la palanca , y a su vez manda masa para la luz de reversa y no permite que el auto encianda con alguna velocidad
    El TRS tiene un termistor integrado que utiliza el
    TCM para controlar la temperatura del colector de la
    transmisión. Esta temperatura se utiliza para determinar
    qué programación de los cambios debe emplear
    el TCM. Si falla el circuito del termistor, el TCM se
    revertirá a la utilización de la temperatura de aceite
    calculada.
    ahora este es a grandes razgos lo que se refiere a sensores, por lo que de verdad dudo que este mal alguno, y yo pienso que el real problema radica en el arnes del sensor de velocidad de salida ,,,, saludos
    triton

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    0 Respuestas
    3314 Vistas
    Último mensaje Jueves, 05 de Marzo de 2009, 20:19:41
    por el kiss
    0 Respuestas
    3380 Vistas
    Último mensaje Domingo, 23 de Agosto de 2009, 18:28:48
    por R00CKI3
    6 Respuestas
    10350 Vistas
    Último mensaje Martes, 29 de Diciembre de 2009, 18:12:37
    por garufa50
    1 Respuestas
    5212 Vistas
    Último mensaje Martes, 31 de Mayo de 2011, 06:17:40
    por portugal
    4 Respuestas
    2840 Vistas
    Último mensaje Lunes, 08 de Agosto de 2011, 23:07:56
    por fra-frank