Town and Country mod. 96, americana, alarma activado no arranca motor
Leído 5806 veces
cocarin
*
0/0 Gracias
3 Mensajes
0 Reputación
Town and Country mod. 96, americana, alarma activado no arranca motor
« en: Domingo, 05 de Julio de 2009, 10:43:53 »
   Hola, mi camioneta es una Town and Country, modelo 96, americana, que en algunas ocasiones cuando la quiero encender sencillamente no se activa la numeracion del tablero, la bomba de gasolina no trabaja y al darle marcha no arranca. Tengo que esperar un tiempo considerable de 15 hasta 60 mins. para volver a intentar y a final si enciende. Supongo que el alarma se queda conectado como cuando pretenden robarse el coche, no tengo el control remoto del alarma, se perdiò, opero desde la puerta pero no responde, supongo que debe haber algun truco para desactivarla y poder dar marcha pero no lo conozco. Puedes ayudarme.
P. D. la radio y el resto de las luces, asi como elevadores automaticos y luces interiores-exteriores si funciona. 

adolfinho1
*
0/0 Gracias
2 Mensajes
0 Reputación
Re: Town and Country mod. 96, americana, alarma activado no arranca motor
« Respuesta #1 en: Sábado, 25 de Julio de 2009, 06:18:30 »
yo tambien tengo el mismo problema amigo, si ya sabes la respuesta por favor ayudame, mi correo es adolfinho@hotmail.com

turyboycampas
*
0/0 Gracias
3 Mensajes
0 Reputación
Re: Town and Country mod. 96, americana, alarma activado no arranca motor
« Respuesta #2 en: Martes, 18 de Agosto de 2009, 23:49:21 »
ola, tienes que desarmar lapuerta del chofer y copiloto,  y revisar el sensor de lallave por que ese es el quemanda la orden de la alarma, puede que este quebrado o suelto,
has intentado desbloquearla por la puerta trasera porahi tambien se puede

DIUZKY
*
0/0 Gracias
3 Mensajes
0 Reputación
Re:Town and Country mod. 96, americana, alarma activado no arranca motor
« Respuesta #3 en: Lunes, 23 de Junio de 2014, 04:02:57 »
por favor si alguien tiene la solucion responder se los agradecere mucho luisolmx@hotmail.com

portugal
*****
134/26 Gracias
2.048 Mensajes
5081 Reputación
Re:Town and Country mod. 96, americana, alarma activado no arranca motor
« Respuesta #4 en: Lunes, 23 de Junio de 2014, 17:41:11 »
Hola: Cuando la alarma este activada, solo cierra todas las puertas, en la hapa de la llave de la puerta del conductor gira la llave hacia ambos lados y listo la alarma debe desactivarse esto aplica para todos los vehículos Chrysler.ok saludos
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.

Responder

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
1 Respuestas
5166 Vistas
Último mensaje Viernes, 20 de Junio de 2008, 03:33:43
por triton_v10
4 Respuestas
6289 Vistas
Último mensaje Domingo, 26 de Abril de 2009, 23:14:17
por oscargvh
6 Respuestas
7522 Vistas
Último mensaje Martes, 07 de Abril de 2009, 22:01:39
por guillermemosz
2 Respuestas
7440 Vistas
Último mensaje Domingo, 27 de Junio de 2010, 07:36:20
por jor/r
4 Respuestas
3618 Vistas
Último mensaje Lunes, 08 de Agosto de 2011, 23:07:56
por fra-frank

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar