Loading

Autor Tema: sensor del arbol de eleva o ciguenal caravan 98  (Leído 23887 veces)

0 Usuarios y 5 Visitantes están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    sensor del arbol de eleva o ciguenal caravan 98
    « en: Viernes, 04 de Enero de 2008, 15:04:53 »
    compañero
    mi gran caravan modelo 1998 se esta apagando o matando corriendo como si le flatara gasolina, la presion de la bomba esta en 50 psi en baja y cuando acelera sube hasta 60 psi, por lo que decarto que sea la bomba, cuando se apaga el motor corriendo si le desconecto el sensor de la temperatura del anticogelante mejora la falla, pero este sensor tambien se lo cambie y hace lo mismo con el nuevo sensor
    Creen ustedes que podria ser el sensor del cigueñal o el de el distribuidor, la verdad que no tengo claro la ubicacion del sensor que manda la señal a la computadora para la inyeccion, que creen que podria ser, se mata corriendo aunque vaya en alta, tambien en baja como si le faltara gasolina
    « última modificación: Viernes, 04 de Enero de 2008, 21:25:40 por luismaria »

    Responder

    Ningún país seleccionado

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #1 en: Viernes, 04 de Enero de 2008, 16:34:06 »
    hola..amigo..el sensor del cigueñal..esta en el monoblock...en la parte delantera..o trasera del mismo...el sensor de arbol de levas esta alojado en la culata...mayormente por la polea de la culata,,,,

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #2 en: Martes, 08 de Enero de 2008, 14:27:24 »
    hola..amigo..el sensor del cigueñal..esta en el monoblock...en la parte delantera..o trasera del mismo...el sensor de arbol de levas esta alojado en la culata...mayormente por la polea de la culata,,,,

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #3 en: Jueves, 14 de Agosto de 2008, 00:05:35 »
    hola compañero es posible que asi sea que el sensor de cigueñal y/o el sensor de arbol este captando incorrectamente o mandando erroneo pulso a la computadora
    en cuanto la ubicacion es necesario saber que motor trae tu camioneta por lo pronto por ser una grand caravan descartamos que sea de 4 cilindros, por tanto solo queda la posiblidad de que sea un v6 de 3.0 , un 3.3 o un 3.8
    si tu motor es un 3.0 todavia tiene distribuidor y en el mismo esta el sensor que manda señal de pulso a la computadora revisa el distribuidor en todos sus componentes
    si tu motor es 3.3 o 3.8 el sensor del cigueñal esta montado en la parte superior de la concha de la transmision debajo de uno de los codos del escape a la altura donde se une el motor y la caja ya que el aro dentado tiene el aro perforado para excitar al sensor
    tambien lleva un sensor de arbol de levas que va montado de bajo de donde va la toma de el termostato justo en la parte superio de la tapa de distribucion
    suerte con tu caso

    Responder

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #4 en: Martes, 08 de Diciembre de 2009, 15:55:26 »
    Buenos días amigo tengo el mismo problema con una grand caravan año 98 motor 3.3. se apaga en viaje y pareciera corriente o gasolina, le realice el servicio de inyectores, filtro de casolina y sistema de aceleración en general pero la falla sigue. te queria preguntar conseguiste la solucion a tu problema, y de ser asi por favor dime que tengo que cambiarle o hacerle a mi camioneta, gracias.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #5 en: Miércoles, 01 de Septiembre de 2010, 17:25:46 »
    hola mi camioneta tenia este problema y le cambiaron el sensor de cigueñal , se apaga en marcha , y despues la prendias y trabajaba bien. eso fue ase un año. ahora tengo un problema haber si me pueden ayudar, la falla era que no habia chispa en la bujia 2 y 5 , le cambie el modulo de bobinas , y siguio igual, le movi unos cables y chispio de repente el cilindro dos, pero se apago la camioneta y ya no prende. el mecanico dice que si hay gasolina, y que le llegan voltage al la bobina, pero podria ser el sensor de cigueñal o el del arbol delevas, que esta en la transmicion. pero no los e comprado asta estar seguro. que mas podria ser? saludos

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #6 en: Jueves, 02 de Septiembre de 2010, 18:21:55 »
    Mira Amigo yo soi mecanico y si llegue a tener esa bronca de que algunos cilindros o digamos bujias no les llegava chispaso.
    Si es de distribuidor te pido que cheques tu efecto Holl que este va dentro del distribuidos o cheques tu tapa de ditribuidor o tus cables muchas veses los cables como son resistencias y son aleaciones de Fibra de Bidrio se carbonizan y no botan el chispazo PRUEVA ( Intercambia los Cables para que prueves si avienta chispaso)

    Otra
    Si tu camioneta es 3.0 o 3.3 (Modulo de Encendido)
    Va a ser tu Computadora mi hermano el sensor de sigueñasl Hace su funcion si no funcionara a ningun cable le llegaria chispaso un SENSOR DE SIGUEÑAL O DE ARBOLD DE LEVAS ( son captadores de Voltaje y estos dependen de un movimiento continuo de un magnetismo que es del arbolde de levas y de sigueñal no creo que los dientes del sigueñal esten chimuelos para que le falte chispa a tu piston 2 y 5.

    Bueno espero te sirva esto
    BYE

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #7 en: Viernes, 03 de Diciembre de 2010, 18:04:13 »
    Buenos días
    Comparto mucho la opinión del amigo que es mecanico pero tambien debes de cambiar tus bujías de un piston  a otro para ver que no sean estas las que estan fallando en el piston 2 y 5 una vez que ya lo hayas hecho y sigue con el problema hay que checar tu bobina en la salida a os cables de dicho pistones y sino hay que checar el sensor de arbol de leva así cómo el del cigüeñal pero creo mas que sea el del cigüeñal que no este registrando bien la pulsación de los orificios de la cremallera cuándo pasa por el sensor, espero mis comentarios te sean de utilidad y te agradecere nos informes que paso con tu camioneta.

    Saludos wilbert

    Mira Amigo yo soi mecanico y si llegue a tener esa bronca de que algunos cilindros o digamos bujias no les llegava chispaso.
    Si es de distribuidor te pido que cheques tu efecto Holl que este va dentro del distribuidos o cheques tu tapa de ditribuidor o tus cables muchas veses los cables como son resistencias y son aleaciones de Fibra de Bidrio se carbonizan y no botan el chispazo PRUEVA ( Intercambia los Cables para que prueves si avienta chispaso)

    Otra
    Si tu camioneta es 3.0 o 3.3 (Modulo de Encendido)
    Va a ser tu Computadora mi hermano el sensor de sigueñasl Hace su funcion si no funcionara a ningun cable le llegaria chispaso un SENSOR DE SIGUEÑAL O DE ARBOLD DE LEVAS ( son captadores de Voltaje y estos dependen de un movimiento continuo de un magnetismo que es del arbolde de levas y de sigueñal no creo que los dientes del sigueñal esten chimuelos para que le falte chispa a tu piston 2 y 5.

    Bueno espero te sirva esto
    BYE

    Responder

    Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #8 en: Jueves, 22 de Septiembre de 2011, 18:54:27 »
    Hola a otodo soy nuevo en este medio a mi me esta pasando exactamente lo mismo mi camioneta es un agran caravan 3.3 v6 y se apaga en alta y a veces cuando la arranco se apaga lo que hago es abrir el schiw 2 o tres veces y queda se normal pero las revoluciones las vea a veces muy abajo de 1000 y se apaga cuando hago esta operacion se normaliza de repente en alta se apaga claro esta vienes circulando normal  le bombeo como 2 o tres veces y arranca no se que pueda tener aveces lo hace y otra no hace absolutamente nada que me recomiendan hacer porque no se si el sensor del cigueñal la bobina o alguna otra cosa  otra falla que me hace es como que se bloquea cuando se apaga y no abro el schiw 2 o tres veces y la arranco normal prende y se apaga hasta que le acelero tantito y se normaliza pero al hacer un rebase y que entre la sobre marcha como se que bloque es decir como si tragera un gobernador y no me deja pasar de 3000 rmp me detengo hagao la operacion de apgar y enceder el schiw do o tres veces y ya no me lo hace si se vuelve apagar a cveces se bloque y otras no ,es molesto en su momento me decian que la computadora pero lo raro es que a veces si lo hace y otras no no se que cambiarle o como la puedo chekar antes de comprarle alguna cosas si alguin tambein me pudiera ayudar se los agradeceria.

    saludos.
    gv

    Responder

    Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #9 en: Jueves, 24 de Noviembre de 2011, 04:40:50 »
    Hola amigos, a mi se me presentó el mismo problema, pero gracias a estos foros, no terminé con un gasto enorme ya que seguí algunos consejos, por ejemplo, tenía  la misma falla que ustedes y no me marcaba ninguna señal de alerta, así anduve un rato, a cada rato se apagaba y arrancaba, algunos mecánicos me decían que era la computadora,etc,  en fin un día apareció una señal en el check engine, la llevé a scanner a un autozone que lo hacen gratis, y marco error de ciguañal, no recuerdo el código,  investigue y me decjeron que los sacara los limpiara chacra cables y poner, así lo hice y se solucionó el problema, así duro unos meses hasta que se volvió a prender el check engine, ya no lo pensé más y compre el sensor del ciguañal y el del árbol de levas, y listo solucionado, el del cigüeñal es el más complicado de ubicar ya que está en la parte posterior del motor arriba de la caja de transmisión, abajo del cuerpo de aceleración, el del árbol de levas está debajo de la bobina, hablo de mi camioneta que es una Grand Voyager 96 motor 3.3L ,   en el caso del sensor del cigüeñal debe lavar una separación entre el sonsor y el tope del orificio donde va, ya que si no no queda bien, de  echo el nuevo trae un como cartonsito que sirve de nivel,  espero que les sirva mi experiencia, saludos

    Responder

    anan
  • Ningún país seleccionado

    Visitante
    Re:sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #10 en: Jueves, 29 de Diciembre de 2011, 03:33:25 »
    Muchas gracias por contestar.

    Responder

    Desconectado
  • us

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:sensor del arbol de eleva o ciguenal caravan 98
    « Respuesta #11 en: Domingo, 16 de Septiembre de 2012, 21:16:47 »
    hola donde esq queda ubicado los sesores me podria decir tengo ese problema le e cambiado casi to los sensores y relay todavia sigue con el fallo y mas q la bomba de la gasolina c me queda pega cargando gasolina .. q prodra ser

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    1 Respuestas
    4991 Vistas
    Último mensaje Viernes, 26 de Diciembre de 2008, 02:49:00
    por elsup
    0 Respuestas
    6434 Vistas
    Último mensaje Sábado, 20 de Junio de 2009, 06:44:15
    por jovaji
    0 Respuestas
    3290 Vistas
    Último mensaje Viernes, 03 de Julio de 2009, 02:01:53
    por yodatado
    2 Respuestas
    5714 Vistas
    Último mensaje Sábado, 25 de Julio de 2009, 08:22:14
    por polloz28
    0 Respuestas
    2521 Vistas
    Último mensaje Lunes, 03 de Enero de 2011, 16:46:32
    por mauchox