Problema con PT Cruiser!!!

Problema con PT Cruiser!!!
12967
Ere
e
*
02 Mar 09, 22:43
Lunes, 02 de Marzo de 2009, 22:43:03
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola, soy nueva en el foro, realmente es un acto desesperado por encontrar una solución. Espero que me puedan ayudar, les hago un resumen de lo que ha pasado: 

En marzo del año pasado me chocaron muy fuerte del lado del copiloto, las consecuencias aparte de la puerta desnivelada, la llanta aplastada, el eje roto, etc etc, han sido todas las consecuencias posteriores. Después de arreglar lo de ese choque, comenzo a marcar en el tablero el ícono del motor, para lo cual lo lleve a revisión, en teoría en el escaner marcaba que era la valvula de encendido, lo cual le arreglaron cambiando la pieza, sin embargo, el problema continúo, el ícono del motor se seguía encendiendo en el tablero y cuanto se ponía el escaner indicaba el mismo problema. Despues de varias revisiones y "arreglos" empezó con otros problemas, entre que se le tuvo que cambiar el radiador, un soporte del amortiguador derecho, etc; pero lo persistente era la falla que mostraba en el tablero, con la imagen del motor (o el check engine), el cual en el escaner seguía marcando la falla en la valvula de encendido, la cual ya se había cambiado. Lo revisó un electrico y no encontró ninguna falla conserniente al tema, dijo que todo estaba correcto. Pasaron 3 semanas despues de esa revisión y de repente se paro... Asi es, iba circulando por una avenida, de repente se escucho un clap (muy leve) y se apago el coche, cuando intente encenderlo nuevamente no tuve éxito. Despues de ese día el coche no se ha podido encender, el mecanico que lo esta revisando ya checo todo lo posible... el clutch, nuevamente la valvula de encendido, la corriente electrica, el mismo motor, etc etc y nada, lo único que queda es la computadora, pero mi mecanico no es especialista en el tema, ustedes me pueden ayudar?

Cabe mencionar que el coche si da marcha, lo que no hace es encender....
Los datos del coche son los siguientes:
PT Cruiser 2001
Classic Edition
Electrico
Standar

Estoy desesperada, por favor... Ayudenme!!!   
  • 0 Votos
07 May 09, 21:14
Jueves, 07 de Mayo de 2009, 21:14:44
g
*
Votos recibidos 1
Votos emitidos 0
Mensajes 1
Reputación 1
normal mente cuando de ir circulando ( teniendo en cuenta que es un motor hed cam)arbol de levas a la cabeza y el motor detiene su marcha provocando un sonido de un golpe metalico indica un solo diagnostico la correa de tiempo de el veiculo fue reventada y el sonido metalico fue producido `por el choque de las valbulas con uno o varios de los pistones  a195 espero esta informacion te llegue a servir de algo .
reparacion: desmontaje de cabeza rectificado y cepillado si es recuperable la cabeza o sustituirla y remplasar la correa de tiempo
  • 1 Votos
25 Sep 15, 12:22
Viernes, 25 de Septiembre de 2015, 12:22:41
k
*
Votos recibidos 0
Votos emitidos 1
Mensajes 3
Reputación 0
Hola me a pasado lo mismo con mi carro y tengo la esperanza que me digas como solucionaste tu problema y cuanto salió el chiste? Por que me cobran 9700 pesos por hacerle lo que el chico de abajo de tu coment recomienda, de rectificar cabeza cambiar pistones anillos y no se que otra cosa.  Gracias!
  • 0 Votos

Temas similares
tarjeta de pot cruiser
Iniciado por silvio
0 Respuestas 1587 Vistas
Último comentario por silvio
30 ago 2009 07:47
0
1587
30 ago 2009 07:47
Último comentario por silvio
tengo un pt cruiser y cascabelea cuando aranco
Iniciado por sultan
0 Respuestas 3213 Vistas
22 oct 2009 14:47
0
3213
22 oct 2009 14:47
consumo Toyota land cruiser
Iniciado por endm14
0 Respuestas 2001 Vistas
29 nov 2009 04:27
0
2001
29 nov 2009 04:27
Land Cruiser problema de lubricación (diesel).
Iniciado por landcruiser11
0 Respuestas 2188 Vistas
04 may 2011 14:31
0
2188
04 may 2011 14:31