Loading

Autor Tema: Falla de motor Caravan 3.0 lts 1997  (Leído 7218 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • pa

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Falla de motor Caravan 3.0 lts 1997
    « en: Viernes, 05 de Junio de 2009, 02:04:28 »
    Tengo una Dodge Caravan 97, motor 3.0 Lts, automatica, tiene falla en el motor en baja, la Computadora marcaba problemas en el cilindro No. 6, se cambiaron valvulas y sellos, empaque de cabezote, subio la compresión pero menos que los otros, ya la computadora no marca falla pero el motor sigue fallando en baja , creemos que es electrico (sensores) cual sera? alguien tiene idea
    OMG

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla de motor Caravan 3.0 lts 1997
    « Respuesta #1 en: Domingo, 07 de Junio de 2009, 06:20:19 »
    Hola

    Que le chequen el censor de velocidades.........puede ser


    Oskar

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla de motor Caravan 3.0 lts 1997
    « Respuesta #2 en: Lunes, 08 de Junio de 2009, 01:50:47 »


           Hola, te sugiero que revices los cables de bujias, por que puede tener arco a tierra ( la corriente no llega siempre a la bujia).
       
            Otro detalle a revisar es buen funcionamiento del inyector,que no este sucio y que funcione electricamente.

            Respecto a la variacion de la compresion puede ser:
             Clindros, 1, 2, 3, 4, 5,  con una compresion de :  120 Lbs.
              Cilindro numero, 6, compresion de :  100 Lbs.
             Estos valores son aceptables, sila diferencia fuese mayor, podria ser algun problema interno.

    Responder

    Desconectado
  • pa

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla de motor Caravan 3.0 lts 1997
    « Respuesta #3 en: Miércoles, 10 de Junio de 2009, 03:33:31 »
    Gracias amigos, pero el sensor de velocidad ya se cambio, igual bujias, y cables de bujias, igual se chequearon los inyectores, pero el fallo sigue igual, en alta velocidad el motor empareja , no se siente el faloo, el proble es en baja velocidad
    OMG

    Responder

    Desconectado
  • pe

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla de motor Caravan 3.0 lts 1997
    « Respuesta #4 en: Jueves, 11 de Junio de 2009, 17:18:21 »
    que diferencia hay de compresion en el cilindro reparado con los otros creo que el problema es mas mecanico que electrico si puedes balancear cada cilindro y si este marca menos el problema es mecanico coloca un medidor de vacio en el multiple de admision debe ser 18hg la aguja no debe moverse si indica otra cosa o se mueve puede ser un cilindro defectuoso

    Responder

    Desconectado
  • pa

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla de motor Caravan 3.0 lts 1997
    « Respuesta #5 en: Sábado, 13 de Junio de 2009, 01:05:34 »
    Jor/r, eso es lo que me dicen ahora aparentemente solo marca 20 libs ese cilindro, se cambiaron las valvulas y se limpio el cabezote, no se ven lo anillos mal, pero al armar sigue igual, queremos remplazar los anillos de ese banco de cilindros ( 3 cilindros donde esta el #6), tengo mis dudas pero no me queda de otra, ?Un TPS defectuoso puede causar ese fallo en baja, ya que tengo ganas de probar continuidad de los cables.
    OMG

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Falla de motor Caravan 3.0 lts 1997
    « Respuesta #6 en: Jueves, 09 de Julio de 2009, 14:13:01 »

    Buen día, yo también me inclino más hacia una falla electrica, si ya checaste tus cables y bujias, prueba con una bobina nueva. A mi me hacian lo mismo tanto un stratus como una gran voyager, al estar en velocidad ralenti, temblaban como si se quisieran apagar y las revoluciones se bajaban hasta 500 rpm, del stratus eran los cables de las bujias se veian bien pero habia un salto de chispa del cable a la tapa de punterias, y de la voyager era un borne de la bobina que estaba fracturado.

    Saludos O0

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    1 Respuestas
    4395 Vistas
    Último mensaje Sábado, 12 de Septiembre de 2009, 00:49:13
    por wolf_75019
    1 Respuestas
    2708 Vistas
    Último mensaje Viernes, 20 de Agosto de 2010, 00:10:33
    por portugal
    2 Respuestas
    3544 Vistas
    Último mensaje Domingo, 12 de Diciembre de 2010, 20:21:27
    por Valente
    2 Respuestas
    2942 Vistas
    Último mensaje Miércoles, 06 de Julio de 2011, 18:50:13
    por fra-frank
    0 Respuestas
    672 Vistas
    Último mensaje Viernes, 11 de Enero de 2013, 02:43:36
    por gabriel panto