Loading

Autor Tema: chillido en las poleas de grand caravan 96  (Leído 6556 veces)

0 Usuarios y 3 Visitantes están viendo este tema.

Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    chillido en las poleas de grand caravan 96
    « en: Viernes, 10 de Septiembre de 2010, 04:10:23 »
    mi grand caravan hace un zumbido en una polea, ya cambie valeros de las poleas, banda y revise parece que el tensor esta bueno como  le hago pàra que
     se arregle

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: chillido en las poleas de grand caravan 96
    « Respuesta #1 en: Viernes, 10 de Septiembre de 2010, 15:18:59 »
    hola amigo mi camioneta le paso algo similar y era la correa del aire acondicionado que chillava por la crochera del mismo pero por igual verifica que todas las poleas esten bien aliniadas y la tencion de las correas que sea la apropiada  O0

    Responder

    Desconectado
  • es

    Usuario Avanzado
    ***

    AGRADECER RESPUESTA

    VOTOS 0
    Re: chillido en las poleas de grand caravan 96
    « Respuesta #2 en: Lunes, 20 de Septiembre de 2010, 19:29:22 »
    Quando las correas estan viejas patinan sobre la polea y chirrian. La solución es cambiar la correa por una nueva.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: chillido en las poleas de grand caravan 96
    « Respuesta #3 en: Martes, 21 de Septiembre de 2010, 02:27:16 »
    hola, yo tuve un problema parecido con mi grand caravan 1996 motor 3.3, tambien cambie poleas locas incluso cambie el alternador y la banda y nada el sumbido seguía igual hasta que un buen día se me capo el tornillo principal de  la polea tensora y tuve que cambiarla, y ahí mi amigo termino el martirio de el sumbido. Ojala esta experiencia te sirva.

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: chillido en las poleas de grand caravan 96
    « Respuesta #4 en: Miércoles, 22 de Septiembre de 2010, 01:18:51 »
    Tuve el  mismo problema con mi Grand carcavan 96 3.8, pensaba que eran los baleros del alternador o la polea loca, la banda la descarté ya que no hacía mucho la había cambiado y al alternador pues igual no tenía muco tiempo de haberlo reparado, cambié la polea tensora y dejo de hacer ruido.

    ójalas te sirva la opinion.

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    10 Respuestas
    13633 Vistas
    Último mensaje Lunes, 22 de Diciembre de 2014, 05:44:45
    por jlptafp
    2 Respuestas
    2374 Vistas
    Último mensaje Sábado, 14 de Febrero de 2009, 00:19:52
    por cacha
    0 Respuestas
    1669 Vistas
    Último mensaje Sábado, 14 de Marzo de 2009, 06:16:27
    por justbrakes
    4 Respuestas
    3475 Vistas
    Último mensaje Viernes, 16 de Julio de 2010, 18:00:46
    por adriannn
    2 Respuestas
    2322 Vistas
    Último mensaje Domingo, 18 de Julio de 2010, 04:46:25
    por miro