Daewoo Tico

Daewoo Tico
9360
28 Nov 06, 19:28
Martes, 28 de Noviembre de 2006, 19:28:46
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola a todos!!!
Bueno mi consulta es la siguiente:
Tengo un Daewoo Tico año 1997 de 800 c.c.
Desde hace algunas semanas empezo primero por "chuparse" cuando partia en primera (semaforos, etc) esto se mantenia en segunda y cuando ya tenia algo de velocidad derrepente como q esto se destapaba y salia muy rapido, lo q sucedio ahora es que un dia q venia de regreso a mi casa, de haber viajado más o menos unos 40 minutos, se apago el motor y de ahi no encendio mas, antes de esto durante la mañana del mismo dia, le habian hecho un cambio de filtro de aire, de bomba de bencina y de las 3 bujias.
Con mi hermano, probamos de todo, incluso volviendo a poner las cosas en su lugar, es decir los repuestos antiguos, pero igual no encendio.
Entonces esa es mi pregunta, espero puedan ayudarme.
Si necesitan saber algo mas, me pueden responder tambien a mi correo: faby_avilizama@hotmail.com

MUCHAS GRACIAS!!!  O0  ;)  O0
Saludos...
  • 0 Votos

Temas similares
8
8171
27 dic 2014 21:41
DAEWOO TICO CON PROBLEMA DE GASES
Iniciado por COKODRILO
1 Respuestas 6072 Vistas
07 feb 2009 02:41
1
6072
07 feb 2009 02:41
problema con mi daewoo tico
Iniciado por hector cavieres
0 Respuestas 3386 Vistas
10 abr 2009 15:13
0
3386
10 abr 2009 15:13
No me enciende el Daewoo Tico
Iniciado por popeUY
0 Respuestas 4949 Vistas
30 abr 2009 17:32
0
4949
30 abr 2009 17:32
GASTO DE COMBUSTIBLE EN DAEWOO TICO
Iniciado por arqboccacci
4 Respuestas 5872 Vistas
18 dic 2012 23:36
4
5872
18 dic 2012 23:36