Venture 97
Le铆do 14942 veces
corsario
*
0/0 Gracias
18 Mensajes
0 Reputaci贸n
Venture 97
« en: S谩bado, 22 de Septiembre de 2007, 04:28:27 »
Buen dia a todos.
Tengo una semana con una Venture cundo la compre jalo myu bien de hecho la compre en Cd Juarez,ya le mande a hacer su afinacion y todo.
El problema es que ayer ya no funciono me comenta mi edposa que llego al centro comercial y al regresar ya no prendio,fue el mecanico y comento que a lo mejor era la bomba,al llegar al taller la bomba marcaba como 40 de presion o sea que la bomba no es.

A lo que llego el mecanico fue que se quedo pegada la alarma y esta activado el corta encendido y como no tengo control pues no se puede.

Hay alguna forma de desactivar la alarma? solo desconectando el harnes ?

Espero sus comentarios.

Gracias.

corsario
*
0/0 Gracias
18 Mensajes
0 Reputaci贸n
Re: Venture 97
« Respuesta #1 en: S谩bado, 22 de Septiembre de 2007, 04:31:44 »
Tambien si alguien tiene un manual de fallas y diagramas ,se los agradeceria.



Gracias de antemano.

jogma
****
2/0 Gracias
705 Mensajes
138 Reputaci贸n
Re: Venture 97
« Respuesta #2 en: S谩bado, 22 de Septiembre de 2007, 07:41:27 »
hijole, mi estimado, por un lado la mala noticia es que la bomba de gasolina ya anda chafeando, ya que la presi贸n m铆nima de estas es de 45lbs.  por otro lado si fuera la alarma estar铆a prendiendo y apagando las luces o bien sonando el claxon, y si  le desconetas el arn茅s esta te debe de prender, yo pienso por lo que expones que bien podr铆a ser el sensor de cig眉e帽al, o bien el arn茅s del mismo, ya que si este sensor falla no mas no arranca el carro. Suerte.

corsario
*
0/0 Gracias
18 Mensajes
0 Reputaci贸n
Re: Venture 97
« Respuesta #3 en: S谩bado, 22 de Septiembre de 2007, 15:37:31 »
Jogma.

Fijate que tienes razon,las luces no prenden ni apagan pero trae los sintomas de un corta corriente,en un rato mas voy con el mecanico para comentarle.

Y aque altura se encuentra el sensor que me comentas?

Gracias por tu ayuda.

corsario
*
0/0 Gracias
18 Mensajes
0 Reputaci贸n
Re: Venture 97
« Respuesta #4 en: S谩bado, 22 de Septiembre de 2007, 18:36:58 »
Efectuvamente la alarma no es ,me comenta el mecanico que el sensor del cigue帽al no es porque si arranca pero se mata.

Que mas se le puede revisar.

Algun otro comentario?


Gracias.

jogma
****
2/0 Gracias
705 Mensajes
138 Reputaci贸n
Re: Venture 97
« Respuesta #5 en: Lunes, 24 de Septiembre de 2007, 07:32:19 »
Mira que estoy investigando pero no me han dicho nada, nuevo por ah铆 me comentaban que cuando se tapa el catalizador tambi茅n tiende a prender y se apaga al acelerar, pero que por lo general se mantiene prendida a baja revoluciones. Si ya le encontraron la falla te agradecer铆a que nos comentaras que paso, para as铆 poder seguir ayudando a otros.

jogma
****
2/0 Gracias
705 Mensajes
138 Reputaci贸n
Re: Venture 97
« Respuesta #6 en: Lunes, 24 de Septiembre de 2007, 17:23:12 »
hola nuevamente, me estaba acordando que hace como 2 a帽os tube un probloema similar y la falla lo ocacionaba que el riel de inyectores estaba sucio por adentro y no dejaba pasar la gasolina, arrancaba en marcha lenta y se medio mantenia pero a la hora de acelerar se apagaba.

el planetario
**
0/0 Gracias
35 Mensajes
9 Reputaci贸n
Re: Venture 97
« Respuesta #7 en: Martes, 25 de Septiembre de 2007, 16:13:12 »
checa la precion de la gasolina con un medidor de presion y lo dejas instalada ya que si tiene 40 y lo correcto es 45 tu bomba anda mal.  checa si se descarga la presion, no deberia apagarse con 40

corsario
*
0/0 Gracias
18 Mensajes
0 Reputaci贸n
Re: Venture 97
« Respuesta #8 en: Viernes, 28 de Septiembre de 2007, 05:35:03 »
Compa帽eros Joma y Planetario.  O0

Ya se arreglo el detalle fue muy sencillo lo saque del taller donde estaba lo lleve con un cuate que tiene scaner ,la scaneo saco las fallas las borro y listo JALO.

lo que pasa es que una semana antes la lave el motor pero fue muy leve y al momento de meterle el scaner salieron tres codigos aceleracion y otros dos,lo que se hizo fue limpiar los arneces con liquido dielectrico y listo.

les tengo otra pregunta, mi camioneta no trae el catalizador,como le puedo hacer patra apagar el foco de Check engiene,obviamente sin hacer el gasto de un catalizador?

Espero susu comentarios y gracias por su ayuda.


Saludos.

jogma
****
2/0 Gracias
705 Mensajes
138 Reputaci贸n
Re: Venture 97
« Respuesta #9 en: Viernes, 28 de Septiembre de 2007, 06:39:04 »
Me da mucho gusto que hayas podido resolver tu problema, Por otro lado, hasta donde se la mejor forma es poniendole el catalizador, hasta ahora no he sabido de una manera de activar o puentear el sensor de oxigeno para enga帽ar la computadora. Suerte.

 

Temas similares

Icono Asunto / Iniciado por Respuestas 脷ltimo mensaje
1 Respuestas
3303 Vistas
脷ltimo mensaje S谩bado, 21 de Abril de 2007, 02:08:20
por fi123
1 Respuestas
2796 Vistas
脷ltimo mensaje S谩bado, 20 de Octubre de 2007, 05:45:33
por corsario
4 Respuestas
9431 Vistas
脷ltimo mensaje S谩bado, 26 de Diciembre de 2009, 03:30:55
por marianodiego
1 Respuestas
6593 Vistas
脷ltimo mensaje Viernes, 22 de Febrero de 2008, 22:07:31
por jogma
0 Respuestas
1595 Vistas
脷ltimo mensaje Jueves, 08 de Mayo de 2008, 19:32:49
por ELALEX

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar