Venture 97

22 Sep 07, 04:28
Sábado, 22 de Septiembre de 2007, 04:28:27
*
Votos recibidos 0
Votos emitidos 0
Mensajes 18
Reputación 0
Buen dia a todos.
Tengo una semana con una Venture cundo la compre jalo myu bien de hecho la compre en Cd Juarez,ya le mande a hacer su afinacion y todo.
El problema es que ayer ya no funciono me comenta mi edposa que llego al centro comercial y al regresar ya no prendio,fue el mecanico y comento que a lo mejor era la bomba,al llegar al taller la bomba marcaba como 40 de presion o sea que la bomba no es.

A lo que llego el mecanico fue que se quedo pegada la alarma y esta activado el corta encendido y como no tengo control pues no se puede.

Hay alguna forma de desactivar la alarma? solo desconectando el harnes ?

Espero sus comentarios.

Gracias.
  • 0 Votos
22 Sep 07, 04:31
Sábado, 22 de Septiembre de 2007, 04:31:44
*
Votos recibidos 0
Votos emitidos 0
Mensajes 18
Reputación 0
Tambien si alguien tiene un manual de fallas y diagramas ,se los agradeceria.



Gracias de antemano.
  • 0 Votos
22 Sep 07, 07:41
Sábado, 22 de Septiembre de 2007, 07:41:27
****
Votos recibidos 3
Votos emitidos 0
Mensajes 712
Reputación 139
hijole, mi estimado, por un lado la mala noticia es que la bomba de gasolina ya anda chafeando, ya que la presión mínima de estas es de 45lbs.  por otro lado si fuera la alarma estaría prendiendo y apagando las luces o bien sonando el claxon, y si  le desconetas el arnés esta te debe de prender, yo pienso por lo que expones que bien podría ser el sensor de cigüeñal, o bien el arnés del mismo, ya que si este sensor falla no mas no arranca el carro. Suerte.
  • 0 Votos
22 Sep 07, 15:37
Sábado, 22 de Septiembre de 2007, 15:37:31
*
Votos recibidos 0
Votos emitidos 0
Mensajes 18
Reputación 0
Jogma.

Fijate que tienes razon,las luces no prenden ni apagan pero trae los sintomas de un corta corriente,en un rato mas voy con el mecanico para comentarle.

Y aque altura se encuentra el sensor que me comentas?

Gracias por tu ayuda.
  • 0 Votos
22 Sep 07, 18:36
Sábado, 22 de Septiembre de 2007, 18:36:58
*
Votos recibidos 0
Votos emitidos 0
Mensajes 18
Reputación 0
Efectuvamente la alarma no es ,me comenta el mecanico que el sensor del cigueñal no es porque si arranca pero se mata.

Que mas se le puede revisar.

Algun otro comentario?


Gracias.
  • 0 Votos
24 Sep 07, 07:32
Lunes, 24 de Septiembre de 2007, 07:32:19
****
Votos recibidos 3
Votos emitidos 0
Mensajes 712
Reputación 139
Mira que estoy investigando pero no me han dicho nada, nuevo por ahí me comentaban que cuando se tapa el catalizador también tiende a prender y se apaga al acelerar, pero que por lo general se mantiene prendida a baja revoluciones. Si ya le encontraron la falla te agradecería que nos comentaras que paso, para así poder seguir ayudando a otros.
  • 0 Votos
24 Sep 07, 17:23
Lunes, 24 de Septiembre de 2007, 17:23:12
****
Votos recibidos 3
Votos emitidos 0
Mensajes 712
Reputación 139
hola nuevamente, me estaba acordando que hace como 2 años tube un probloema similar y la falla lo ocacionaba que el riel de inyectores estaba sucio por adentro y no dejaba pasar la gasolina, arrancaba en marcha lenta y se medio mantenia pero a la hora de acelerar se apagaba.
  • 0 Votos
25 Sep 07, 16:13
Martes, 25 de Septiembre de 2007, 16:13:12
**
Votos recibidos 0
Votos emitidos 0
Mensajes 35
Reputación 9
checa la precion de la gasolina con un medidor de presion y lo dejas instalada ya que si tiene 40 y lo correcto es 45 tu bomba anda mal.  checa si se descarga la presion, no deberia apagarse con 40
  • 0 Votos
28 Sep 07, 05:35
Viernes, 28 de Septiembre de 2007, 05:35:03
*
Votos recibidos 0
Votos emitidos 0
Mensajes 18
Reputación 0
Compañeros Joma y Planetario.  O0

Ya se arreglo el detalle fue muy sencillo lo saque del taller donde estaba lo lleve con un cuate que tiene scaner ,la scaneo saco las fallas las borro y listo JALO.

lo que pasa es que una semana antes la lave el motor pero fue muy leve y al momento de meterle el scaner salieron tres codigos aceleracion y otros dos,lo que se hizo fue limpiar los arneces con liquido dielectrico y listo.

les tengo otra pregunta, mi camioneta no trae el catalizador,como le puedo hacer patra apagar el foco de Check engiene,obviamente sin hacer el gasto de un catalizador?

Espero susu comentarios y gracias por su ayuda.


Saludos.
  • 0 Votos
28 Sep 07, 06:39
Viernes, 28 de Septiembre de 2007, 06:39:04
****
Votos recibidos 3
Votos emitidos 0
Mensajes 712
Reputación 139
Me da mucho gusto que hayas podido resolver tu problema, Por otro lado, hasta donde se la mejor forma es poniendole el catalizador, hasta ahora no he sabido de una manera de activar o puentear el sensor de oxigeno para engañar la computadora. Suerte.
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
1 Respuestas
3522 Vistas
Último mensaje Sábado, 21 de Abril de 2007, 02:08:20
por fi123
1 Respuestas
2940 Vistas
Último mensaje Sábado, 20 de Octubre de 2007, 05:45:33
por corsario
4 Respuestas
10635 Vistas
Último mensaje Sábado, 26 de Diciembre de 2009, 03:30:55
por marianodiego
1 Respuestas
7025 Vistas
Último mensaje Viernes, 22 de Febrero de 2008, 22:07:31
por jogma
0 Respuestas
1685 Vistas
Último mensaje Jueves, 08 de Mayo de 2008, 19:32:49
por ELALEX

Boletín