problemas con Corsa classic 1.6 año 2007

problemas con Corsa classic 1.6 año 2007
4990
11 Feb 10, 11:01
Jueves, 11 de Febrero de 2010, 11:01:16
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola, alguien me puede indicar que problema puede causar el siguiente sintoma: al encender este auto corsa 1.6 classic 2007, arranca sin problemas anda 10 cuadras(1125metros) y suena como si fuera una cafetera, lo detengo con el motor encendido y vibra completo, esto es antes de pasar el 1/4 de Tº depues de eso funciona sin problemas; otro sintoma es que gasta mucho combustible. se han cambiado los sensores y Ya no se que mas cambiar... desde ya muchas gracias por sus comentarios..  O0
  • 0 Votos
11 Feb 10, 18:49
Jueves, 11 de Febrero de 2010, 18:49:50
*****
Votos recibidos 142
Votos emitidos 28
Mensajes 2.066
Reputación 5089
Hola :Que sensores cambiaste y en base a que ? escaneaste  el sistema EFI ?, checa el sistema de escape por restricciones en catalizador, o fugas de vacio , en el sistema de admision ,PCV y EGR. Suerte .
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos

Temas similares
bujias corsa classic 2007
Iniciado por joty
3 Respuestas 11984 Vistas
08 ene 2009 02:54
3
11984
08 ene 2009 02:54
Manual de taller corsa classic 2005 1.6
Iniciado por bahiatuerca
2 Respuestas 15760 Vistas
03 dic 2016 03:21
2
15760
03 dic 2016 03:21
chevrolet corsa classic 1.6 golpe motor
Iniciado por adri66
2 Respuestas 5701 Vistas
19 feb 2010 18:35
2
5701
19 feb 2010 18:35