PROBLEMAS CON BLAZER 98 VORTEC

13 Jul 09, 05:57
Lunes, 13 de Julio de 2009, 05:57:47
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
hola a todos, alguien contesteme, tengo algunos problemas con blazer 98, motor 4.3 vortec, 2wd, ya recorri muchos talleres y nadie le a tina a la falla, vibra, cuando acelero tinde a apagarse, no se apaga y tarda en responder a la aceleracion pero lo hace luego de segundos, tiene un zumbido en la bomba, dicen que porque el tanque no pega bien en el chasis y que por eso zumba, quiero saber si lleva sensor de posicion de arbol de levas y si lo lleva en donde lo lleva, si lleva regulador de presion de gasolina, el mecanico dice que no lleva ni regulador ni sensor de levas, ya no se que hacer,, ayuda por favor!

gracias.
  • 0 Votos
21 Jul 09, 16:05
Martes, 21 de Julio de 2009, 16:05:57
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
buenos dias amigo

mira yo tuve un problema similar con mi blazer 95 4x4 motor vortec 4.3 litros , solo se le cambio el map y esa fue la solucion de mi falla, si puedes mandame una foto de tu motor para ver si es similar y poder ayudarte con la ubicacion de los sensores
  • 0 Votos
24 Jul 09, 07:07
Viernes, 24 de Julio de 2009, 07:07:52
*
Votos recibidos 0
Votos emitidos 0
Mensajes 11
Reputación 1
amigo ya le pusiste el scanner, no te marca nada, ya le pusiste un manometro para checar la presion de la bomba, la falla la hace cuando vas caminando o tambien la hace cuando esta en neutral, te recomiendo que quites la valvula egr y la limpies,ya lavaste el cuerpo de aceleracion y los sensores de oxigeno, los catalizadores en que estado se encuentran, el sensor de posicion de cigueñal no creo que sea ya que no encendiera el motor.
  • 0 Votos
17 Aug 09, 04:50
Lunes, 17 de Agosto de 2009, 04:50:29
**
Votos recibidos 0
Votos emitidos 0
Mensajes 31
Reputación 0
este vehiculo lleva una bomba con presion directa de 110 psi y regulada para que arranque bien de 65 psi y en regulador va dentro del manuful del lado derecho revisa esto sino me cuentas a mi correo tallervaldez@hotmail.com
  • 0 Votos
07 Apr 12, 19:51
Sábado, 07 de Abril de 2012, 19:51:32
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 10
pues tu mecanico es un loc, el motor vortec de tu camioneta posee un regulador de presion dentro de la unidad de aceleracion en el pulpo o araña de inyectores, lo que veo raro es que tu bomba zumba y esto es indicio de que o esta averiada y no esta trabajando a la presion nominal de la camioneta que debe ser de minimo 58psi o tu filtro de gasolina esta estrangulando el caudal, el regulador es poco probable que se averie, debes probar en verificar con un manometro desde la valvula de servicios la presion de tu bomba no debe ser menor de 58psi ni mayor a 65 si la comioneta esta en ralentin o intentando a prender
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
2 Respuestas
5549 Vistas
Último mensaje Miércoles, 25 de Marzo de 2009, 15:24:01
por jogma
13 Respuestas
19413 Vistas
Último mensaje Jueves, 26 de Noviembre de 2015, 17:12:33
por snakejjcd
18 Respuestas
21847 Vistas
Último mensaje Miércoles, 31 de Marzo de 2010, 06:33:49
por portugal
0 Respuestas
813 Vistas
Último mensaje Miércoles, 18 de Junio de 2014, 19:39:26
por JGLM
1 Respuestas
772 Vistas
Último mensaje Miércoles, 25 de Febrero de 2015, 05:26:42
por portugal

Boletín