Loading

Autor Tema: PROBLEMAS CON BLAZER 98 VORTEC  (Leído 7935 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • mc

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    PROBLEMAS CON BLAZER 98 VORTEC
    « en: Lunes, 13 de Julio de 2009, 05:57:47 »
    hola a todos, alguien contesteme, tengo algunos problemas con blazer 98, motor 4.3 vortec, 2wd, ya recorri muchos talleres y nadie le a tina a la falla, vibra, cuando acelero tinde a apagarse, no se apaga y tarda en responder a la aceleracion pero lo hace luego de segundos, tiene un zumbido en la bomba, dicen que porque el tanque no pega bien en el chasis y que por eso zumba, quiero saber si lleva sensor de posicion de arbol de levas y si lo lleva en donde lo lleva, si lleva regulador de presion de gasolina, el mecanico dice que no lleva ni regulador ni sensor de levas, ya no se que hacer,, ayuda por favor!

    gracias.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: PROBLEMAS CON BLAZER 98 VORTEC
    « Respuesta #1 en: Martes, 21 de Julio de 2009, 16:05:57 »
    buenos dias amigo

    mira yo tuve un problema similar con mi blazer 95 4x4 motor vortec 4.3 litros , solo se le cambio el map y esa fue la solucion de mi falla, si puedes mandame una foto de tu motor para ver si es similar y poder ayudarte con la ubicacion de los sensores

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: PROBLEMAS CON BLAZER 98 VORTEC
    « Respuesta #2 en: Viernes, 24 de Julio de 2009, 07:07:52 »
    amigo ya le pusiste el scanner, no te marca nada, ya le pusiste un manometro para checar la presion de la bomba, la falla la hace cuando vas caminando o tambien la hace cuando esta en neutral, te recomiendo que quites la valvula egr y la limpies,ya lavaste el cuerpo de aceleracion y los sensores de oxigeno, los catalizadores en que estado se encuentran, el sensor de posicion de cigueñal no creo que sea ya que no encendiera el motor.

    Responder

    Desconectado
  • gt

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: PROBLEMAS CON BLAZER 98 VORTEC
    « Respuesta #3 en: Lunes, 17 de Agosto de 2009, 04:50:29 »
    este vehiculo lleva una bomba con presion directa de 110 psi y regulada para que arranque bien de 65 psi y en regulador va dentro del manuful del lado derecho revisa esto sino me cuentas a mi correo tallervaldez@hotmail.com

    Responder

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:PROBLEMAS CON BLAZER 98 VORTEC
    « Respuesta #4 en: Sábado, 07 de Abril de 2012, 19:51:32 »
    pues tu mecanico es un loc, el motor vortec de tu camioneta posee un regulador de presion dentro de la unidad de aceleracion en el pulpo o araña de inyectores, lo que veo raro es que tu bomba zumba y esto es indicio de que o esta averiada y no esta trabajando a la presion nominal de la camioneta que debe ser de minimo 58psi o tu filtro de gasolina esta estrangulando el caudal, el regulador es poco probable que se averie, debes probar en verificar con un manometro desde la valvula de servicios la presion de tu bomba no debe ser menor de 58psi ni mayor a 65 si la comioneta esta en ralentin o intentando a prender

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    2 Respuestas
    4691 Vistas
    Último mensaje Miércoles, 25 de Marzo de 2009, 15:24:01
    por jogma
    11 Respuestas
    10809 Vistas
    Último mensaje Domingo, 02 de Diciembre de 2012, 04:53:18
    por portugal
    2 Respuestas
    6287 Vistas
    Último mensaje Jueves, 02 de Julio de 2009, 20:24:15
    por RULAS CAT
    18 Respuestas
    14631 Vistas
    Último mensaje Miércoles, 31 de Marzo de 2010, 06:33:49
    por portugal
    0 Respuestas
    193 Vistas
    Último mensaje Miércoles, 18 de Junio de 2014, 19:39:26
    por JGLM