Loading

Autor Tema: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec  (Leído 41833 veces)

0 Usuarios y 10 Visitantes están viendo este tema.

Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « en: Miércoles, 22 de Septiembre de 2010, 17:36:18 »
    hola,  tengo un problema con mi  blazer 96, 4X4, Motor Vortec,  la prendo  y a los 20 minutos comienza con un pequeño temblor, ya le he cambiado: los cables y bujías, el distribuidor, el modulo, la bobina, bomba de gasolina y filtros, le hice mantenimiento a la araña, se escaneo y aparecen p1198, p 700, se reviso posteriormente y continua con la misma falla.   Que me siguieren que haga?  Gracias

    Responder

    Desconectado
  • mx

    Usuario Avanzado
    ***

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #1 en: Miércoles, 22 de Septiembre de 2010, 22:36:41 »
    ¿Estas seguro que da esos codigos de falla? Porque he revisado el manual y no Aparesen.
    Si es 1996 tu blazer?

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #2 en: Jueves, 23 de Septiembre de 2010, 13:14:54 »
    gracias por la contesta, voy a verificar escaneando-la de nuevo. te confirmo luego

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #3 en: Jueves, 23 de Septiembre de 2010, 23:02:32 »
    hola amigo escanee y estos son los nuevos codigos:p0339, p0341, que me aconseja que haga. tengo entendido que es  el sensor del damper y el otro es el sensor que esta cerca del distribuidor?  que me sugieres que haga?

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #4 en: Sábado, 25 de Septiembre de 2010, 20:35:27 »
    amigo, necesito saber si este modelo de camioneta tiene  válvula EGR y su ubicación y si puedes mandarme  la ubicación de todos los sensores que podrían producir fallas,

    Responder

    Desconectado
  • mx

    Usuario Avanzado
    ***

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #5 en: Sábado, 25 de Septiembre de 2010, 22:05:32 »
    segun los codigos de falla que obtuviste lo mas seguro
    es que tienes falso contacto en los circuitos del CKP
    y el CMP (sensores de sigueñal y arbol de levas)revisa
    todas las conecciones en los circuitos de estos sensores
    terminales con sarro cables trozados por dentro del aislante
    conecciones pobres,etc,ya que tu falla es de tipo intermitente.
    revisa tambien el sensor CKP por suciedad ,quitalo y limpialo .

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #6 en: Lunes, 27 de Septiembre de 2010, 03:00:52 »
    gracias  por las especificaciones que me mandaste, me parecen muy buenas a pesar que la mayoria de los nombres de los sensores y datos son en ingles, pero se  entiende con la explicacion que tu envias.  Voy a revisar deacuerdo a las especificaciones que enviaste y te informo luego.

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #7 en: Viernes, 01 de Octubre de 2010, 04:10:22 »
    amigo, le informo que se reviso el sensor del cigueñal y los cables estaban dañados, se reemplazo los cables y el sensor del cigueñal, de igual forma se reviso todos los sensoreres y conexiones del cablleado, siguiendo sus instrucciones, se escaneo nuevamente y no arrojo ningun codigo, pero lo increible es que continua la misma falla, es decir; al  encenderla y pasada la media hora comienza a fallar (temblores y pierde la fuerza), se continuo revisando y todas las entradas de aire estan bien. ahora bien,  la pregunta seria que otra cosa que no hallamos revisado podria estar causando esta falla?, por favor envieme una posible lista espcificando lo que debo hacer y si tiene los diagrama mucho mejor. gracias por la pasiencia.

    Responder

    Conectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #8 en: Viernes, 01 de Octubre de 2010, 07:29:43 »
    Mi amigo : ya checaste , presion de combustible? que presion tienes en el riel?. que bujias instalaste y a que Gap?, revisaste la tapa del distribuidor y la escobilla?, checaste o reemplazaste la valvula P.C.V.?, te mando los diagramas que pides y esperamos tus respuestas. saludos.
    p.d. cuando dices que le hiciste mantenimiento a la araña , te refieres a los inyectores?
    « última modificación: Viernes, 01 de Octubre de 2010, 07:31:28 por portugal »
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #9 en: Viernes, 01 de Octubre de 2010, 16:47:12 »
    amigo, te informo que la bomba de combustible fue remplazada por una nueva, ahora quisiera saber cual es la presión adecuada para esta camioneta ya que se chequeo la presión, y me informaron que tenia 110 de presión, la cual me parece mucho o una mala información, en cuanto al distribuidor se remplazo por uno nuevo  y no debería haber problema, en cuanto a la válvula pcv  tendría que chequear, con respecto  a la araña se cambio por otra, si tienes un manual como hacerle mantenimiento a todo el sistema de inyección por favor envíamelo.

    Responder

    Conectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #10 en: Viernes, 01 de Octubre de 2010, 17:15:05 »
     Hola: si es que tienes esa presion esta muy alta, ahora es necesario checar la presion, con un manometro y ver que presion tienes para de ahi partir con el diagnostico en forma ordenada, ok. En cuanto a la araña , a que te refieres ? a los inyectores?, no hay manual para darle mantenimiento al CPI, tines que aprenderlo sobre la marcha, yo te puedo decir que vayas haciendo. ok. no me dijiste que bujias instalaste y a que GAP? es muy importante saberlo ya que estos motores no llevan cualquier bujia y la calibracion es muy importante. te dejo la tabla del fuel Pump performance. suerte.
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #11 en: Viernes, 01 de Octubre de 2010, 17:38:50 »
    hola, las bujías que monte fueron unas motorcraf punta de platino,  ella tenia una Acedelco punta de platino,  la calibración es la de fabrica.

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #12 en: Viernes, 01 de Octubre de 2010, 17:43:59 »
    hola,  en cuanto a las puntas de de los inyectores, solo se limpian? que me recomiendas que haga?

    Responder

    Conectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #13 en: Viernes, 01 de Octubre de 2010, 22:50:43 »
    Las bujias deben ser AC-Delco, 41-932, si instalaste motorcraft debe ser la AGSF-32FM y la calibracion que debe tener es .060 In, las puntas como tu les dices , tienes que limpiarlas con solvente e insertarle una aguja y mover la bolita de enmedio lubricando con WD-40 o con otro lubricante, en forma circular y con mucho cuidado , en todas .
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #14 en: Sábado, 02 de Octubre de 2010, 01:24:43 »
    amigo, al limpiar los inyectores se tendria que sacar la manguerita que esta conectada a cada uno de los 6  cilindros para poder introducirles presion con el solvente en el extremo de la manguerita y presionando la bolita para que salga el solvente al otro eXtremo?  o se saca solo las puntas de los inyectores y se le da presion con el solvente?   lo digo porque estas mangueritas son  muy delicadas y al sacarlas se pueden dañar, ella tiene una capa interna que es muy flexible y al volverla meter preciera que no queda igual, cual  seria la forma correcta?

    Responder

    Conectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #15 en: Sábado, 02 de Octubre de 2010, 04:20:39 »
    tienes que sacar el ensamble completo, este ensamble se llama CPI , (puerto central de inyeccion), primero tienes que sacar todas las mangueritas de los orificios de la admision, lubricalos con  WD-40 o con cualquier lubricante en spray, giralos suavemente y a la vez oprime los gripers sujetadores que tiene a los lados, son 2 cada uno y jalalos hacia afuera si estan pegados hechale thinner o gasolina y muevelos hacia los lados, hasta que despeguen , no apliques fuerza, solamente , movimiento hacia los lados a la vez que jalas hacia afuera, ya que saques todas las mangueras , el CPI tiene unos seguros en sus costados, liberalos con un desarmador de paleta y sacalo de el ensamble, ten mucho cuidado al manipular en el plenum, tapa todas las entradas de aire, ya que si por accidente se te cae algun tornillo o algo metalico, lo suficiente para que quepa por las valvulas si no te das cuenta se va hasta la camara y para que quieres el problemon que te vas a meter, tapalas con estopa o con franelas, todas. En cuanto a lo que dices que son delicadas , si aguantan la manipulacion y no pasa nada el material es resistente , y esta hecho para aguantar temperatura, lo que si que si lo doblas a 360 grados obviamante lo vas a dobla o si lo puedes romper si lo jalas y lo tuerces , haslo como te digo, ya que lo tengas en tus manos, tienes que desarmarlo todo, quita el seguro que tiene por el lado de atras , esa pieza que tiene el seguro es el regulador de presion, jalalo y veras que tiene un cedaso y en la punta tiene un ''o'' ring, quitalo y checalo que no este dañado, la pieza que quedo en el centro es un tubito que llega hasta el fondo y ensambla en el compartimiento de la entrada hacia la linea de retorno , jalalo con un desarmador de paleta o un gancho, si esta un poco duro hechale lubricante no heches solvente, al sacar el tubito veras que en la punta tiene otro ''O'' rings mas grande. sigue en el siguiente mensaje................. :)
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Conectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #16 en: Sábado, 02 de Octubre de 2010, 04:50:46 »
    si no viene en la punta , es que se quedo adentro y tienes que sacarlo con un gancho o con un desarmador de paleta fino ,no uses fuerza,ya que lo tengas hueco por dentro  lavalo con gasolina y con algun solvente, aqui tienes que usar un cepillo de dientes usado ( al menos es lo que yo uso) y tallar la parte de abajo donde veras como unas mallitas o cedacitos blancos, tallalos y despues lavalos con agua y jabon en polvo, si el ensamble tiene mucho carbon tendras que limpiarlo con thinner hasta que quede limpio, esto es por fuera, por dentro lavalo con jabon como te digo, ya que lo tengas bien limpio que se vea el color negro y brille, dejalo a secar al sol, este lavado es a las mangueras tambien, ya que este seco y limpio por dentro y por fuera, toma una aguja de cocer o un alfiler, (no uses agujas hipodermicas ) lubrica las puntas con wd-40 e introduce la aguja por un lado de la bolita que tiene en el medio de la punta ( ojo no empujes la aguja hasta adentro , unicamante es jalar la bolita hacia afuera con la punta de la aguja y lubricar con wd-40 que penetre a el orificio y con movimiento giratorio rodear la bolita sin aplicar fuerza, se hace en las 6 mangueritas, con calma y repito sin aplizar fuerza y con lubricate, esto es para despegar la bolita ya que puede estar satuada y pegada con carbon y esta es la unica forma de hacerlo no hay otra , ya que termines con las 6 , tienes que volver a armar todo en procedimeinto inverso , al volver a ensamblar, los ''O'' ringas tienen que estar lubricados con ''vaseline'', para que se deslizen y ajusten bien sin doblarlos o dañarlos si estos estan dañados o tableados , tienes que reemplazarlos, ya que si no lo haces tendras fugas o comunicacion entre las lineas de presion y retorno y el sistema fallaria dandote muchos problemas, al empezar a desarmar el emsamble , ten mucho cuidado con el ''O'' rings grande continua............. ^-^ en otro mensaje.........
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Conectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #17 en: Sábado, 02 de Octubre de 2010, 05:02:33 »
    ten mucho cuidsado con el ''O'' ring grande que va en la parte de arriba del CPI , ya que si lo mojas con solvente o thinner lo vas a dañar y es muy dificil conseguir otro , tendras que fabricarlo y lo dificil es conseguir el material, quitalo y guardalo, cuando lo vayas a instalar de nuevo lubricalo con vaseline nunca utilizes grasa para baleros porque esta grasa ataca y degrada a los plasticos y arruinarias el material del ''o'' rings y su capacidad para sellar, tampoco se utiliza ningun tipo de pegamanto y mucho menos silicon ya que dañarias los sensores de oxigeno, con el acido acetico que emanan de estos productos, solamante se usa vaselina (petrolato puro) la venden en cualquier tienda de autoservicio.Cuando vuelvas a conectar las lineas de presion y retorno en su lugar ,lubricalas con vaseline tambien y cuida de hacerlo en forma vertical y no de lado , porque podrias dañar los ''O'' ring que estan adentro de los orificios del CPI y tendrias fugas en estas lineas,haslo como te digo y veras que no es dificil, cualquier duda , ya sabes que estamos para ayudarte. Suerte camarada. O0
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Conectado
    • http://www.autotronicaportugal.supersitio.net/
  • mx

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #18 en: Sábado, 02 de Octubre de 2010, 06:17:00 »
    amigo, al limpiar los inyectores se tendria que sacar la manguerita que esta conectada a cada uno de los 6  cilindros para poder introducirles presion con el solvente en el extremo de la manguerita y presionando la bolita para que salga el solvente al otro eXtremo?  o se saca solo las puntas de los inyectores y se le da presion con el solvente?   lo digo porque estas mangueritas son  muy delicadas y al sacarlas se pueden dañar, ella tiene una capa interna que es muy flexible y al volverla meter preciera que no queda igual, cual  seria la forma correcta?
    ten cuidado la bolita no se empuja hacia adentro se jala hacia afuera por si sola al introducir la punta de la aguja, lubricada con lubricante en spray y con mucho cuidado sin aplicar fuerza . saludos.
    PORTUGAL - MECANICO AUTOTRONICO

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Por favor nececito ayuda: tengo Fallas con mi blazer 96 motor vortec
    « Respuesta #19 en: Sábado, 02 de Octubre de 2010, 19:18:03 »
    gracias por las instrucciones,   te informo luego de la revisión que haga.

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    3 Respuestas
    5894 Vistas
    Último mensaje Viernes, 24 de Julio de 2009, 07:18:45
    por fiacro
    1 Respuestas
    3646 Vistas
    Último mensaje Lunes, 17 de Agosto de 2009, 05:02:03
    por hectorevaldez
    18 Respuestas
    14062 Vistas
    Último mensaje Miércoles, 31 de Marzo de 2010, 06:33:49
    por portugal
    6 Respuestas
    7761 Vistas
    Último mensaje Martes, 15 de Junio de 2010, 04:30:09
    por LOSHTC
    0 Respuestas
    130 Vistas
    Último mensaje Miércoles, 18 de Junio de 2014, 19:39:26
    por JGLM