Loading

Autor Tema: Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001  (Leído 13656 veces)

0 Usuarios y 3 Visitantes están viendo este tema.

Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001
    « en: Jueves, 24 de Junio de 2010, 05:44:31 »
    Hola buenas noches y saludos a todos los foristas.

    Tengo un problema con mi Corsa 2001 1.4. Presenta un consumo excesivo de gasolina, el tanque de 40 litros debería rendir 300 Kms aproximandamente y rinde con el aire encendido 160Kms. Pero eso no es el problema más grave. Lo más complejo del asunto es que cuando enciendo el aire acondicionado disminuye la potencia a tal punto que es casi imposible avanzar, piso el acelerador a fondo y no responde en lo absoluto. Le he cambiado los cables y las bujías, le he hecho servicio al cuerpo de aceleración y a los inyectores. He limpiado y cambiado los filtros de gasolina, pero aun así el problema empeora con el pasar de los días.
    El carro además, bota humo negro, y cuando le hago servicio de limpieza a las bujías éstas aparecen totalmente negras y llenas de carboncillo. Cabe destacar que la falla empeora a medida que va subiendo la temperatura del motor.
    Si hay puede ayudarme con mi problema le agradezco muchísimo, puesto que los mecánicos a los que les he planteado el problema no han podido dar con el origen del mismo.

    Me despido, agradecido de antemano por sus respuestas.

    Responder

    Desconectado
  • ar

    Usuario Veterano
    *****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001
    « Respuesta #1 en: Jueves, 24 de Junio de 2010, 17:53:39 »
    Hola amigo,controla que el sensor de temperatura funcione correctamente,igual entra en esta pagina,Clubdelcorsa.com.ar,alli podras obtener mas informacion y el manual de taller,espero te sea de ayuda,un abrazo. O0
    casa lopez

    Responder

    Desconectado
  • ve

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001
    « Respuesta #2 en: Sábado, 03 de Julio de 2010, 11:29:53 »
    hola! el problema es el siguiente! el piñol del cigueñal tiene desgaste! alli trabaja la polea que mueve la correa unica, en esa polea trabaja el sensor del tiempo, con el uso se crea un desgaste en la polea y se atrasa el tiempo hazle revisar el piñon del cigueñal!!

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001
    « Respuesta #3 en: Sábado, 03 de Julio de 2010, 21:55:57 »
    hola! el problema es el siguiente! el piñol del cigueñal tiene desgaste! alli trabaja la polea que mueve la correa unica, en esa polea trabaja el sensor del tiempo, con el uso se crea un desgaste en la polea y se atrasa el tiempo hazle revisar el piñon del cigueñal!!

    Amigo muchas gracias, de todas las respuestas y asesorías que he recibido la suya es la que parece más acertada, le haré revisar ese piñón como usted recomienda. Gracias de nuevo. Otra consulta si no es mucha molestia, el carro también presenta una falla de mínimo de considerable importancia, tiene una vibración bastante pronunciada. Le he cambiado todas las bases del motor, le he hecho servicio a los inyectores, le he cambiado cables de bujía y las bujías como me lo han indicado todos los mécanicos pero aun así la falla persiste, también en ocasiones la luz indicadora de que falta aceite en el tablero parpadea.. Me han explicado que prende debido a que el motor no tiene tantas revoluciones como para empujar el aceite hasta la parte alta del mismo, qué opina al respecto.

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001
    « Respuesta #4 en: Lunes, 05 de Julio de 2010, 23:02:55 »
    debes de checar tu sensor de oxigeno o sonda lambda con un multimetro y que no te de lecturas bajas tales como 0.250 voltios y mas bajas porque el ECM detecta voltaje bajo y enriqueze la mezcla de gasolina,la lectura que debe dar son altas y bajas 0.110 y hasta 0.810 en lecturas rapidas que no se pueden leer,que el sensor MAP no tenga fugas de vacio debes de checar la manguera que lleva o que no este cuarteadas saludos

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001
    « Respuesta #5 en: Martes, 13 de Julio de 2010, 19:59:42 »
    ]yo tenia el mismo problema de una suburban y le cambie todo igual que tu y lo unico que tenia estaba fuera de tiempo checalo y veras

    Responder

    Desconectado
  • mx

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001
    « Respuesta #6 en: Martes, 13 de Julio de 2010, 20:40:24 »
    aqui la bronca es que tu suburban a de ser de distribuidor y el corsa es por medio de la compu y no puede mover el tiempo saludos

    Responder

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001
    « Respuesta #7 en: Viernes, 10 de Septiembre de 2010, 03:04:45 »
    debes de checar tu sensor de oxigeno o sonda lambda con un multimetro y que no te de lecturas bajas tales como 0.250 voltios y mas bajas porque el ECM detecta voltaje bajo y enriqueze la mezcla de gasolina,la lectura que debe dar son altas y bajas 0.110 y hasta 0.810 en lecturas rapidas que no se pueden leer,que el sensor MAP no tenga fugas de vacio debes de checar la manguera que lleva o que no este cuarteadas saludos

    Amigo efectivamente, era el sensor de oxígeno, lo llevé a un taller donde le colocaron un escáner y arrojó lecturas muy bajas. Se lo cambiamos y el problema mejoró mucho. Claro después de haber cambiado hasta la bomba de la gasolina por fin vi resultados positivos.

    Responder

    Desconectado
  • mx

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re:Perdida de potencia y consumo excesivo de gasolina CORSA 1.4 2001
    « Respuesta #8 en: Martes, 16 de Abril de 2013, 06:11:23 »
    Hola muy buen dia, soy de Morelia Mich, tengo una consulta que hacerles y ojala me puedan apoyar, resulta que tengo un corsa 2004 que trato de mantener muy cuidado, hago sus cambios de aceite y afinaciones a tiempo y la verdad he mantenido mi carrito en muy buenas condiciones pero hace algunos meses (octubre 2012) comencé a tener algunos problemas de potencia con el auto, asi como de alto consumo de gasolina algo asi como 8.5 km/lt, mi mecanico no daba con el problema y le comento que le cambio cables de bujias sensores de temperatura, de oxigeno, en fin un monton de cosas....  al final y por que le pedi que cambiara la banda de distribucion por que ya le tocaba dio con que el engrane que va en la polea del cigueñal ya se estaba barriendo, se le cambió el engrane pero como a los 2 meses empezo nuevamente con la falla, decidimos cambiar la polea ya que segun el mecanico podria estar  "chueca" y hacia que se barriera el engrane, en ese momento se cambio polea y engrane y la banda, y la verdad el carro andaba de maravilla, el consumo de gasolina paso de ser de 8.5 km/lt a 12 km/lt, cosa que nunca había experimentado, de potencia andaba perfecto,  eso fue en el mes de enero, pero de unos 3 dias atras a la fecha el carro tiene nuevamente algunos síntomas de cuando tenia el problema inicial, se siente otra vez medio "burro" y con algunos "jaloneos" casi imperceptibles cuando hago el cambio  primera a segunda velocidad, el consumo de gasolina otra vez se disparó, al encenderlo por la mañana o cuando se queda por unas horas sin moverlo tiende a apagarse o a "ahogarse"..
     
    Cabe señalar que no lo he llevado con el mecánico para revisión pero casi estoy seguro volvió la falla ya que de repente se escucha como golpeteo que ya habia escuchado cuando tenia la falla inicial en la zona de la banda de distribucion pero quiero prenguntarles, si es algo que puede volver a pasar con tan solo algunos meses de poner piezas nuevas?? hay otro factor que este haciendo que vuelva la falla?? o simplemente el mecánico algo esta haciendo mal??


    Ojala con su experiencia me puedan orientar de posibles fallas y orientarme


    Gracias!!

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    3 Respuestas
    6926 Vistas
    Último mensaje Sábado, 20 de Mayo de 2006, 22:08:31
    por Belda
    7 Respuestas
    11569 Vistas
    Último mensaje Jueves, 28 de Junio de 2007, 23:29:56
    por jim
    1 Respuestas
    2265 Vistas
    Último mensaje Sábado, 25 de Julio de 2009, 08:35:15
    por polloz28
    2 Respuestas
    3104 Vistas
    Último mensaje Martes, 02 de Marzo de 2010, 23:39:40
    por yanfil72
    3 Respuestas
    8878 Vistas
    Último mensaje Martes, 30 de Noviembre de 2010, 20:53:44
    por eulises