Mi chevy no arranca, por favor si alguien puede ayudarme!
Leído 10727 veces
Karol
*
0/0 Gracias
1 Mensajes
0 Reputación
Mi chevy no arranca, por favor si alguien puede ayudarme!
« en: Jueves, 18 de Junio de 2009, 20:03:39 »
casi no se nada de mecanica pero llevo tres semanas con problemas con mi chevy, es un monza modelo 2000.
Un día manejando simplemente se apago el motor, y ya no arranco mas, es decir, hace el sonido como que arrancara, pero le pasa como si no tuviera gasolina, no termina de arrancar. mi hermano golpeó la bomba de gasolina y arrancó, y dejó de tener el problema, lo llevamos a la agencia y lo revisaron y dijeron que no tenía nada, que no veían que hubiera un problema, lo unico que le podían hacer era mantenimiento mayor, y se lo hicieron.
a los dos días al intentar arrancarlo, nuevamente no arrancó, se le cambiaron la bomba, inyectores y bujias, ya aparentemente quedó bien, sim embargo, al estarlo manejando yo notaba que por momentos como que se desaceleraba un poco. hoy, una semana despues de lo que le hicieron, lo maneje y estacioné, y al apagarlo, como que se sacudió, o sea, como cuando estas aprendiendo a manejar que sueltas el clutch y tiene la velocidad, y el coche se sacude un poco, lo cual se me hizo raro, y al intentar arrancarlo nuevamente no arranca!!!
por favor no se si puedan orientarme sobre que podría ser, cualquier ayuda me sería útil. gracias!!

Champion
*
0/0 Gracias
2 Mensajes
0 Reputación
Re: Mi chevy no arranca, por favor si alguien puede ayudarme!
« Respuesta #1 en: Martes, 23 de Junio de 2009, 19:01:26 »
Hola Karol!

Ya revisaste si tu carro esta "a tiempo".
Tengo entendido que a los chevy se les debe cambiar la banda del tiempo aprox. cada 40,000km, se la has cambiado al tuyo alguna vez?
Esos desacelerones y las sacudidas al apagarlo, pueden ser porque la banda se daño...me pasaba con un tsuru
que tenia mal "el tiempo"...
Esperemos que sea eso...
Suerte!

gerardo mtz.
*
0/0 Gracias
7 Mensajes
1 Reputación
Re: Mi chevy no arranca, por favor si alguien puede ayudarme!
« Respuesta #2 en: Lunes, 29 de Junio de 2009, 20:51:03 »
hola.checa el sensor de posocion de cigueñal ,se ensucia mucho y no da señal ,esta pegado al lado de la llanta del copiloto,se llena de lodo o en su defecto no sirve. gracias

josuealonzo
*
0/0 Gracias
2 Mensajes
0 Reputación
Re: Mi chevy no arranca, por favor si alguien puede ayudarme!
« Respuesta #3 en: Martes, 30 de Junio de 2009, 16:23:54 »
Hola, me gustaria saber si sben porque la S de sport de un chevy monza 2005 parpadea cuando rebazo los 60km/h, he notado lo siguinete:
cuando el vehiculo esta raodando realiza los cambios bien hasta 3ra, cuando ya rebazo los 60km/h el auto no cambia a la 4ta velocida y se forza un poco el motor, segundos despues la S de sport comienza a parpadear, si me detengo y quiero volver a salir, como que la velodcidad del auto (3ra) se queda atorada y el auto sale muy pero muy forzado, lo que tengo que hacer es apagar el auto y ya funciona de nuevo bien... pero siempre si rebazo los 60km/h sucede lo mismo....

Lo lleve con un mecancio y lo que hizo fue reiniciar la ECU, pero funciono bien solo como 10dias y ahora me hace lo msimo...

Lei por ahi que puede ser el sensor de velocida..

Si alguien tien un problema o tuvo uno igual porfavor que me diaga como solucionarlo...

Muchas gracias

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
2 Respuestas
7056 Vistas
Último mensaje Martes, 19 de Diciembre de 2006, 03:03:11
por walter quesada
9 Respuestas
18415 Vistas
Último mensaje Jueves, 30 de Octubre de 2008, 01:40:10
por hyundaipepe
0 Respuestas
1679 Vistas
Último mensaje Sábado, 30 de Octubre de 2010, 01:20:56
por tepeji66
1 Respuestas
679 Vistas
Último mensaje Miércoles, 02 de Octubre de 2013, 18:13:27
por jal
0 Respuestas
269 Vistas
Último mensaje Sábado, 07 de Febrero de 2015, 15:16:00
por mariamildred

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar