MI CHEVROLET S10 NO ENCIENDE CON FRIO
Leído 8297 veces
s10 96
*
0/0 Gracias
3 Mensajes
0 Reputación
MI CHEVROLET S10 NO ENCIENDE CON FRIO
« en: Viernes, 05 de Diciembre de 2008, 01:12:44 »
que tal? soy nuevo en el foro y quisiera saber si me podrian ayudar
tengo una chevrolet s10 modelo 96 que no enciende en la mañana,
yo vivo en una ciudad donde hace frio y no enciende a la hora que
necesito ir a trabajar 7:00 am. pero cuando llego mas tarde cuando
los rayos del sol ya cayeron sobre ella, enciende sin ningun problema
la lleve a revisar los codigos del check engine y me dio los codigos p0125
y p0507. pudieran ayudarme porfavor?

gogs999
*
0/0 Gracias
6 Mensajes
0 Reputación
Re: MI CHEVROLET S10 NO ENCIENDE CON FRIO
« Respuesta #1 en: Lunes, 08 de Diciembre de 2008, 23:43:00 »
por lo que te da los codigos tienes 2 problemas el codigo po125 se refiere al sensor de temperatura
tienes que cambiarlo y el p0507 es del sistema de control de velocidad las revoluciones estan muy altas
cambiando el sensor de temperatura debe de prender bien
espero que se solucione tu problema                  pd mi
trabajo es todo lo relacionado con sistemas de electricidad en los carros .....................................

s10 96
*
0/0 Gracias
3 Mensajes
0 Reputación
Re: MI CHEVROLET S10 NO ENCIENDE CON FRIO
« Respuesta #2 en: Lunes, 15 de Diciembre de 2008, 17:50:51 »
gracias por la ayuda pero cambie el sensor el fin de semana y el sabado trabajo bien en la mañana (pero no hizo frio en la noche) y el dia de hoy que si hizo frio no quiso trabajar, que mas podra ser?

rauloc
*
0/0 Gracias
7 Mensajes
0 Reputación
Re: MI CHEVROLET S10 NO ENCIENDE CON FRIO
« Respuesta #3 en: Martes, 20 de Enero de 2009, 05:53:55 »
hola, yo tambien soy nuevo en el foro, tambien tuve problemas con un auto así, prueba ponerle un aceite menos pesado como el multigrado w30 o algo parecido, yo tambien vivo donde hace mucho frio, puede que te sirva.

Garin77
*
0/0 Gracias
14 Mensajes
0 Reputación
Re: MI CHEVROLET S10 NO ENCIENDE CON FRIO
« Respuesta #4 en: Martes, 20 de Enero de 2009, 22:19:16 »

Cuanto tienes con la bateria?, lo del aceite te va ayudar , si hasta ahora sigue igual,

prueba remplazando la bateria con la de otro carro ,, casi seguro que tu bateria ya anda en las ultimas te recomiendo LTH y si acaso tienes la facilidad una Optima roja ( de gel ) que es presisamente para arranque en frio.
Esto ultimo siempre y cuando comprueves que tu bateria esta agotada.

s10 96
*
0/0 Gracias
3 Mensajes
0 Reputación
Re: MI CHEVROLET S10 NO ENCIENDE CON FRIO
« Respuesta #5 en: Jueves, 22 de Enero de 2009, 20:38:18 »
muchas gracias pero ya he hecho lo del aceite y lo de la bateria y no pasa nada, ahora lo que he escuchado es que cuando abro la llave (sin dar marcha) no escucho la bomba de gasolina funcionar, pero lo extraño es que cuando la temperatura sube la bomba si se escucha y es cuando mi s10 enciende.
saludos y gracias

betofire71
*
0/0 Gracias
9 Mensajes
0 Reputación
Re: MI CHEVROLET S10 NO ENCIENDE CON FRIO
« Respuesta #6 en: Lunes, 21 de Septiembre de 2009, 06:52:26 »
Amigo checa el relevador de la bomba, si no está bien sellado el aire humedo que le entra durante la noche es condensado por el frío y puede estar mojando el circuito interior del mismo. Espero mi comentario te ayude, Suerte.

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
3 Respuestas
5654 Vistas
Último mensaje Viernes, 18 de Julio de 2008, 04:44:38
por oli2009
1 Respuestas
3767 Vistas
Último mensaje Martes, 16 de Febrero de 2010, 19:09:04
por portugal
8 Respuestas
5829 Vistas
Último mensaje Jueves, 08 de Abril de 2010, 01:47:13
por GENIO47
2 Respuestas
5095 Vistas
Último mensaje Martes, 05 de Octubre de 2010, 18:39:25
por COD
0 Respuestas
2342 Vistas
Último mensaje Domingo, 16 de Enero de 2011, 05:45:18
por pepe2

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar