MI CHEVROLET BLAZER NO ENCIENDE ES LA SEGUNDA VEZ

02 Sep 09, 01:31
Miércoles, 02 de Septiembre de 2009, 01:31:47
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
muy buenas tardes estimados amigos de este foro
bueno soy un poco novato en esto de mecanica y electronica automotriz

lo que sucede es lo siguiente tengo una chevrolet blazer mod 1998 full inyection motor v6; paso que hace 1 mes y medio recien comprada estaba buenamente y no quizo prender provamos con una minigrua omitiendo modulo de encendido y bobina de corriente y encendio, diagnostico se daño modulo o bobina, decidimos cambiar estos dos y todo al pelo no volvio a moslestar pero nunca se supo porque se daño esto.
hace una semana comenzo a estar floja para encender tenia una que hacerle 4 o 5 veces para que prendiera, hasta que el dia de hoy no prendio totalmente startiaba pero no encendia probamos bateria de todo y no prendio diagnostico se volvio a joder el modulo ¿pero la gran pregunta es porque ayudenme a solucionar este inconveniente porque se quemara esto o algo mas aya esta dañando todo el circuito,? respecto a fusibles todos estan bien ademas este repuesto es bastante costoso por favor espero su pronta ayuda les agradeceria infinitamente de veras me seria muy util su ayuda
  • 0 Votos
06 Sep 09, 04:36
Domingo, 06 de Septiembre de 2009, 04:36:23
**
Votos recibidos 0
Votos emitidos 0
Mensajes 31
Reputación 0
tienes que ver si esta llegando o no la chispa a las bujias de ser asi es posible que algo de las partes de encendido se haya quemado si fuera el modulo otra vez cambia tambien la bobina y cables. y cuando pongas el modulo ponle grasa dielectrica en la base que hace contacto con el distribuidor
  • 0 Votos
21 Sep 09, 05:46
Lunes, 21 de Septiembre de 2009, 05:46:38
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
Lo que esta pasando es que has pasado corriente de forma incorrecta a otros vehículos, cuando esto sucede lo primero que se daña son el módulo de encendido o el regulador de voltage que son muy sensibles.
La manera correcta de pasar corriente es conectando los polos - con - y + con + obviamente y acelerar solo un poco el vehículo emisor unos 3 minutos solo que antes de que el vehículo receptor sea puesto en marcha el vehículo emisor debe apagarse y girar el interruptor de arranque o la llave hasta "OFF" de esta forma el sistema eléctrico del auto emisor queda totalmente desconectado y no corre riesgo alguno.
  • 0 Votos
21 Sep 09, 05:47
Lunes, 21 de Septiembre de 2009, 05:47:12
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
Lo que esta pasando es que has pasado corriente de forma incorrecta a otros vehículos, cuando esto sucede lo primero que se daña son el módulo de encendido o el regulador de voltage que son muy sensibles.
La manera correcta de pasar corriente es conectando los polos - con - y + con + obviamente y acelerar solo un poco el vehículo emisor unos 3 minutos solo que antes de que el vehículo receptor sea puesto en marcha el vehículo emisor debe apagarse y girar el interruptor de arranque o la llave hasta "OFF" de esta forma el sistema eléctrico del auto emisor queda totalmente desconectado y no corre riesgo alguno.
  • 0 Votos
02 May 13, 08:21
Jueves, 02 de Mayo de 2013, 08:21:35
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
Por favor si alguien me puede ayudar lleve a lavar mi mini blazer 96 4.3 y al parecer mojaron todo el motor y cuando lo quise prender ya no fue posible ya verifique que llegue la chispa hasta las bujias el modulo de ignicion y esta bien llega gasolina y no enciende que puede ser
  • 0 Votos
03 May 13, 04:13
Viernes, 03 de Mayo de 2013, 04:13:18
*****
Votos recibidos 139
Votos emitidos 27
Mensajes 2.058
Reputación 5086
Hola Amigo : Fijate bien lo que te voy a decir: Si tienes chispa y pulsaciones en los inyectores, ademas buena presion de combjustible en el riel de inyectores , lo que te puede estar fallando es la compresion, debes checar la compresion con un manometro, debe estar en 90 psis como minimo en todos los cilindros para que encienda.ok checala y espero tu respuesta.ok saludos
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
11 May 13, 23:35
Sábado, 11 de Mayo de 2013, 23:35:39
*
Votos recibidos 1
Votos emitidos 0
Mensajes 1
Reputación 13
buenas tardes! para mi lo que debes de chequear o cambiar son las tierras del la bateria. no es solo verlas si se ven bien, eso se mide, no pude tener mas de 300 milivoltios, de ser asi tendras que colocar sus dos cables nuevos de masa o (tierra), uno al motor, otro al chassis y uno mas pequeño a la carroseria. espero que sirva de mi ayuda.
  • 1 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
0 Respuestas
2003 Vistas
Último mensaje Sábado, 12 de Enero de 2008, 07:20:21
por pepe19
3 Respuestas
3930 Vistas
Último mensaje Domingo, 23 de Marzo de 2008, 08:51:21
por lipo
6 Respuestas
9183 Vistas
Último mensaje Lunes, 21 de Septiembre de 2009, 06:52:26
por betofire71
0 Respuestas
2363 Vistas
Último mensaje Sábado, 09 de Julio de 2011, 18:32:09
por LEJOKMA 11
4 Respuestas
992 Vistas
Último mensaje Viernes, 13 de Febrero de 2015, 15:44:39
por andres 1071

Boletín