GOLPEA TRANSMISION SOLO EN FRIO DE SILVERADO 98 CHEVROLET

GOLPEA TRANSMISION SOLO EN FRIO DE SILVERADO 98 CHEVROLET
7645
23 Feb 08, 03:08
Sábado, 23 de Febrero de 2008, 03:08:01
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
saludos amigo soy nuevo aquí, espero puedan ayudarme

tengo una silverado 98 en Venezuela significa que a nivel mundial debe ser un poco mas vieja el modelo

repito

modelo: silverado 98
marca chevrolet
transmisión  """" turbo 700"""" supuestamente

el problema es el siguiente

cuando salgo en las mañanas
que el motor esta totalmente frió
salgo perfecto, la caja hace su s cambios perfectos, pero el vehículo al calentar a su temperatura adecuada, entre 80 y 100 grados centígrados ,  al frenar en un semáforo por ejemplo que el vehículo esta en 0 km/h y arranco nuevamente al hacer el primer cambio golpea la caja y se me pasa a tercera y de allí no la saca nadie, para pongo p , primera , retroceso y nada, pongo segunda y si la agarrar con  otro golpe, pero ay se queda,  

entonces apago el vehículo lo vuelvo a encender y cono si no hubiera pasado nada , vuelvo a arrancar y anda perfecto en este plan tengo como año y medio,

primero meto el scanner,  y aparece un problema con la solenoide "b"

en ese entonces la caja se daño y me toco cambiarla
ya cambie la caja  totalmente se bajo la caja y se monto otra idéntica, bueno el problema presiste igualito

me fui a la parte eléctrica

se verifico los cables

están perfectos se procedió a lo que aquí se llama ratear el cable,
y nada el scanner seguía indicando problema en la solenoide "b"

se precedió a activar y desactivar la solenoide por el scanner y no respondía, se procedió a activar y desactivar las demás solenoides del cuerpo de válvula y funcionaban perfecto, el diagnostico del mecánico era la computadora....   cambie la computadora

y nada el mismo problema idéntico,,,

se desconecto el cable de la computadora que envía corriente a la solenoide "b" y el problema fue peor, por que la caja golpea desde que esta fría hasta que calienta,
así que volví a conectarlo
lo único que me queda por sospechar es algún sensor que me este dando problema, ya cambie el sensor maf o mof ,  el tps del cuerpo de aceleración que me dijeron probablemente podría estar enviando lecturas malas a la computadora y que podrían descontrolarla, y como una vez me paso así con el sensor maf de que estaba malo el sensor y me provocaba golpes en la caja  ya lo que me queda por pensar es eso, cualquier sugerencia ayuda o comentario estaría muy agradecido tengo mas de un año en este rollo muchas gracias cualquier atención ...
  • 0 Votos
p
03 May 08, 00:47
Sábado, 03 de Mayo de 2008, 00:47:03
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buen dia soy de mexico bajacalifornia
y Yo tenia un Chevrolet monte carlo de 6 cil traccion delantera mod 99 Z34 y tambien hace lo mismo q, tu camioneta
en fria trabaja bien y ya caliente despuest de nos 40 minutos de usarlo transmicion sumba o chilla y golpetea los cabios o los hace muy bruscos ya lo checaron y dijeron q, era la turbina y el sensor loc cat q, ya caliente pierde presion. Eso te recomendaria q, checaran la turbona y ese sensor. 

Saiudos
  • 0 Votos
03 May 08, 06:56
Sábado, 03 de Mayo de 2008, 06:56:51
****
Votos recibidos 4
Votos emitidos 0
Mensajes 712
Reputación 140
Hola, nelsonmata, comentas que activaron y desactivaron cada uno de los sensores, y estaban bien salvo uno que no funciono y cambiaron la computadora pensando que eso era, Pregunto... Revisaron el funcionamiento de este sensor por separado que se activara y revisaron que efectivamente llegara la señal al conector cada vez que lo activaban, Te recomendaria volver hacer  esta prueba activar el sensor que mencionas por medio del scaner y ver si al conector llega la señal de activacion y revisar que el sensor se active.
  • 0 Votos

Temas similares
Problema con motor mojado de camioneta Silverado Chevrolet
Iniciado por theni
1 Respuestas 6554 Vistas
08 sep 2007 00:06
1
6554
08 sep 2007 00:06
TRANSMISION FORD WINSTAR98 GOLPEA
Iniciado por DANIELTJ
1 Respuestas 3189 Vistas
03 nov 2007 18:54
1
3189
03 nov 2007 18:54
FORD WINSTAR 98 TRANSMISION GOLPEA
Iniciado por DANIELTJ
4 Respuestas 8363 Vistas
17 nov 2007 15:16
4
8363
17 nov 2007 15:16
1
5195
15 abr 2015 02:41
Motor de chevrolet aveo golpea
Iniciado por locofierro60
5 Respuestas 8062 Vistas
31 mar 2012 01:41
5
8062
31 mar 2012 01:41
Sobre Todo Mecánica

La mayor comunidad de automoción y mundo motor, actualidad, consultas técnicas sobre mecánica, manuales y anuncios de venta de coches.

Publicidad

Si estás interesado en anunciarte en nuestro sitio Web aquí tienes toda la información necesaria:
Información para anunciantes

Síguenos en Facebook