falló valvula egr de spark

17 Jun 09, 03:02
Miércoles, 17 de Junio de 2009, 03:02:32
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
nuevos amigos. fue genial encontrar este foro.
necesito su ayuda, se encendió la luz que indica falla motor. le pusieron el scaner y arrojó falla en código p0400. díganme que es?, como la arreglo. soy novato en esto de los foros, . Gracias
  • 0 Votos
20 Jun 09, 18:50
Sábado, 20 de Junio de 2009, 18:50:50
**
Votos recibidos 0
Votos emitidos 0
Mensajes 113
Reputación 131
nuevos amigos. fue genial encontrar este foro.
necesito su ayuda, se encendió la luz que indica falla motor. le pusieron el scaner y arrojó falla en código p0400. díganme que es?, como la arreglo. soy novato en esto de los foros, . Gracias

hola compatriota tu fallo es muy tipico de los ticos y spark
es valvula egr, map o tps (el sensor de posición de mariposa del acelerador) pero casi siempre es la tps..  midela con un tester el voltaje te tiene qe variar cuando aceleres si  esta pegada tu voltaje es 0 (cero)
suerte ya diras algo
  • 0 Votos
24 Jun 09, 07:51
Miércoles, 24 de Junio de 2009, 07:51:15
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Hola amigo, si ya reviso el TPS y sigue igual baja la válvula EGR y limpiala que en estos vehículos se pegan mucho y luego vuelva a calibrar el TPS. O0
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
0 Respuestas
1605 Vistas
Último mensaje Miércoles, 05 de Noviembre de 2008, 19:38:58
por alger
0 Respuestas
2703 Vistas
Último mensaje Miércoles, 29 de Abril de 2009, 16:27:37
por tommy
0 Respuestas
970 Vistas
Último mensaje Domingo, 02 de Septiembre de 2012, 07:09:01
por jibril.arcangel
0 Respuestas
1511 Vistas
Último mensaje Miércoles, 05 de Junio de 2013, 20:47:39
por juan50122
0 Respuestas
3263 Vistas
Último mensaje Jueves, 14 de Noviembre de 2013, 00:18:34
por joc

Boletín