Loading

Autor Tema: falla en corsa cuando calienta  (Leído 3878 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • uy

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    falla en corsa cuando calienta
    « en: Viernes, 29 de Octubre de 2010, 21:09:30 »
    que tal ,queria consultar un temita que me tiene algo nervioso,.resulta que tengo un corsa 1600 nafta año 09.,le instalamos aire acondicionado original ,todo original desde el tablero hasta el ultimo tornillo .,pero resulta que le sacamos la polea que trae el en V y le pusimos la polea pk para todo el equipo y resulta que desde ahi el auto arranco a fallar en caliente ,en frio arranca impecable ni falla y se mantiene en las vueltas del motor que daba siempre ,pero es funcionar un rato y empieza a fallar se acelera de vueltas y si vas conduciendo tironea como los mejores ,no lo e echo revisar pues quiero saber si se debe una falla mecanica o a la instalacion de algo mal .,desde ya gracias a todos

    Responder

    Desconectado
  • co

    Usuario habitual
    **

    AGRADECER RESPUESTA

    VOTOS 0
    Re: falla en corsa cuando calienta
    « Respuesta #1 en: Martes, 11 de Enero de 2011, 00:20:37 »
    Seria bueno chequear que valores te da el sensor de temperatura puesto que la cpm se vale de este sensor para abrir o cerrar el loop o ciclo de inyectores, tambien debes probar el kilovoltaje de la bobina suele pasar que cuando estas se calientan dan un fallo muy parecido al que describes.

    Responder

    Desconectado
  • ve

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Re: falla en corsa cuando calienta
    « Respuesta #2 en: Sábado, 29 de Enero de 2011, 09:06:29 »
    que tal ,queria consultar un temita que me tiene algo nervioso,.resulta que tengo un corsa 1600 nafta año 09.,le instalamos aire acondicionado original ,todo original desde el tablero hasta el ultimo tornillo .,pero resulta que le sacamos la polea que trae el en V y le pusimos la polea pk para todo el equipo y resulta que desde ahi el auto arranco a fallar en caliente ,en frio arranca impecable ni falla y se mantiene en las vueltas del motor que daba siempre ,pero es funcionar un rato y empieza a fallar se acelera de vueltas y si vas conduciendo tironea como los mejores ,no lo e echo revisar pues quiero saber si se debe una falla mecanica o a la instalacion de algo mal .,desde ya gracias a todos
    mira hermano. si el jaloneo es cuando vas en minimo o a baja velocidad (en 1er cambio) se considera normal xq eso significa q el compresor cuando activa, le quita un pequeño porcentaje al motor haciendolo un poquito pesado. siempre y cuando ese compresor hasta un 714 como modelo. xq si le colocaron uno de mayor modelo, entonces le robara mucha fuerza al motor lo q hara es intentarlo casi apagarlo. x eso hay q ver q tipo de compresor se le coloco. x otro lado, q en frio se comporte bien, es xq el compresor (para el caso q este empezando a trabajar) estando encendido trabaja de manera continua sin desactivar. y cuando lo empieza a desactivar intermitentemente, cuando el sistema del aire acondicionado toma su temperatura adecuada e idonea, y es ahi donde enmpieza su proceso de activacion y desactivacion de manera intermitente.. asi q habria q especificar mas aun a q intensidad realiza el jaloneo.. recuerda q al adaptar un sistema de aire en un vehiculo q inicalmente no lo trajo, implica no dejar x fuera nada de los dispositivos q se necesitan para colocar el sistema del aire. verifica si instalaron la señal q cuando activa el compresor, activa paralelamente la valvula del minimo para q este acelere y compense el rombo de revoluvion q le hace el compresor al activar al motor.. para ello hay q trabajarlo con la linea de valvula q viene de la computadora..

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    4 Respuestas
    4438 Vistas
    Último mensaje Jueves, 06 de Noviembre de 2008, 05:37:57
    por yamir
    1 Respuestas
    2431 Vistas
    Último mensaje Jueves, 08 de Julio de 2010, 02:52:40
    por jor/r
    1 Respuestas
    1715 Vistas
    Último mensaje Sábado, 30 de Octubre de 2010, 17:55:39
    por tian2008
    4 Respuestas
    3244 Vistas
    Último mensaje Martes, 24 de Julio de 2012, 15:24:48
    por marco.fraga1
    0 Respuestas
    1848 Vistas
    Último mensaje Sábado, 11 de Mayo de 2013, 20:17:25
    por xxxnacho