falla en aveo 2007

04 Aug 09, 16:32
Martes, 04 de Agosto de 2009, 16:32:57
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
hola ,necesito ver si alguien me puede ayudar tengo un avei 2007 doble leva con codigo po300 con un cilindro en falla tiene 30000 mil kms y ya revisamos cables bujias inyectores y fugas de vacio que opinan
  • 0 Votos
08 Aug 09, 02:07
Sábado, 08 de Agosto de 2009, 02:07:08
**
Votos recibidos 0
Votos emitidos 0
Mensajes 25
Reputación 0
hola  bueno    yo  te  puedo  ayudar  tienes  que  darme  mas  pistas   por  ejemplo  que  le  has  comprobado  ...lo  escaneaste?  comprobaste  los  injectores? quiero decir fuera  en un banco de prueba ? bueno  te digo  algo  de lo que  puede  ser empieza  por ver  con un multimetro en la  escala de voltaje 20 comprueba la  entrada  de la  u.c.e (unidad de control electronica) el valor correspondiente  a  ese  tipo de motor esto lo haces desconectando la  clavija  del injector  pùede  que  este  mal un injector  o  la  uce  no  este  enviando  la  señal a  este . esccribeme yo  te  puedo  ayudar orly034@hotmail.com tengo  valores de  sensores, esquemas, codigos  de averias, un saludo.
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
0 Respuestas
4197 Vistas
Último mensaje Lunes, 27 de Julio de 2009, 15:16:42
por cherokee
1 Respuestas
6480 Vistas
Último mensaje Lunes, 10 de Agosto de 2009, 05:48:14
por jogma
0 Respuestas
3400 Vistas
Último mensaje Miércoles, 23 de Septiembre de 2009, 04:34:22
por el pi
6 Respuestas
7439 Vistas
Último mensaje Miércoles, 22 de Diciembre de 2010, 05:15:19
por nino_alfonso
2 Respuestas
2662 Vistas
Último mensaje Sábado, 11 de Febrero de 2012, 22:22:48
por pipeprieto

Boletín