Camaro año 95 motor 3.4 SFI

Camaro año 95 motor 3.4 SFI
6122
11 Jun 10, 18:14
Viernes, 11 de Junio de 2010, 18:14:54
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
 O0Saludos, quisiera que alguien en este foro me trate de ayudar, presento una falla en mi carro, les cuento que le cambie el motor y la caja por uno del mismo año el motor al ser montado prendió bien no presento ni una sola falla, luego saliendo del taller se soltó el resorte que esta en la cámara de admisión de aire y el carro se acelero a 4500 rpm lo apague lo lleve al taller de nuevo en grúa, y resulta que luego de allí el carro no quiso encender mas, hicimos pruebas de todo tipo tanto eléctricas como mecánicas, probamos censor de posición , leva y cigüeñal, el modulo de la bobina, el ramal de cables que va desde la computadora principal a los inyectores y todo marca bien, la falla que me presenta es que a los inyectores les llega energía el vehiculo prende pero se apaga y la señal intermitente que debería llegar a los inyectores después de que inicia el motor se pierde no llega la señal intermitente que tendría que llegar, revisamos la computadora todos los transistores operacionales están en perfecto estado, las resistencias están perfectas, lo único que al destapar la computadora del vehiculo estaba húmeda yo creo que fue por el hijo he puta ayudante en el taller que me dejo el capo abierto y cayo un buen palo de agua, quisiera saber si esta falla que presenta es por la computadora o alguna otra opción si alguien me puede ayudar les agradecería todo de ante mano,. Estoy que me vuelvo loco auxilio! a196
  • 0 Votos
11 Jun 10, 18:33
Viernes, 11 de Junio de 2010, 18:33:49
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
 Hola. creo que si pudiera ser problema de la computadora, si esta humeda, deberias probar con otra , ok saludos.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
12 Jun 10, 01:38
Sábado, 12 de Junio de 2010, 01:38:07
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputación 0
Saludos, tratare de probar con otra, gracias por tu comentario
  • 0 Votos

Temas similares
calentamiento de camaro 96 motor 5.7
Iniciado por tecnimec
2 Respuestas 5888 Vistas
01 nov 2008 07:55
2
5888
01 nov 2008 07:55
CAMARO 93 RS motor 305 (5.0)v8 chevrolet
Iniciado por RULAS CAT
0 Respuestas 3846 Vistas
02 jul 2009 05:16
0
3846
02 jul 2009 05:16
CAMARO 86 MOTOR 350 FUEL
Iniciado por JORGEMOTA
0 Respuestas 1981 Vistas
31 ene 2010 17:50
0
1981
31 ene 2010 17:50
informacion sobre manual de motor 3.4 de camaro 95 automatico
Iniciado por canzervero
2 Respuestas 4752 Vistas
14 jun 2011 18:26
2
4752
14 jun 2011 18:26
Problema con las bolsas de aire Camaro 1994
Iniciado por luisotero
0 Respuestas 1074 Vistas
30 oct 2011 20:02
0
1074
30 oct 2011 20:02