Loading

Autor Tema: Necesito saber como diagnosticar un falla en elEncendido electrónico VW Saveiro.  (Leído 6971 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado
  • Ningún país seleccionado

    Usuario Novato
    *

    AGRADECER RESPUESTA

    VOTOS 0
    Hola, la camioneta no enciende. Al revizar la bobina, no hay chispa tras darle arranque. No pude conseguir el manual con el circuito eléctrico. No se como diagnosticar la falla ya que este modelo viene con inyección electrónica.
    Cualquier sujerencia que me puedan dar sirve. muchas gracias.

    Responder

    Desconectado
  • ar

    Usuario Profesional
    ****

    AGRADECER RESPUESTA

    VOTOS 0
    Re: Necesito saber como diagnosticar un falla en elEncendido electrónico VW Saveiro.
    « Respuesta #1 en: Jueves, 10 de Agosto de 2006, 06:57:05 »
    La bobina de encendido de la Saveiro tiene incorporado un amplificador de encendido, para probar si este funciona, porque la bobina es muy dificil que se queme en los VW, debes desconectar la ficha de tres (3) terminales en ella encontraras un terminal de masa que deberas comprobar con un ohometro y esta resistencia con respecto a masa sera no mayor de 1 ohns, en el centro tendras los pulsos de la ECU que exitan al amplificador de encendido, en este pondras un led con ena resistencia de 1K y  el otro terminal del led al terminal que pose 12Volts que es el tercer terminal de la ficha y lo comprobaras con el voltimetro con el contacto dado,si todo esto esta bien iras al otro paso .
    Ahora deberas revisar si el amplificador de encendido .conectaras un cable con el terminal adecuado en la posición que correspondan a masa y ala alimentacion y los colocara a masa y al positivo de batería, pon otro terminal en la ubicacion faltante que es el terminal del medio y tocaras intermitentemente con el terminal que tenga 12Volts, deberas retirar el cable de la tapa del distribuidor y colocarle una bujia apoyada a masa, y veras saltar la chispa, si esto no sucede deberás cambiar el conjunto si la bobina está remachada al amplificador, si no lo está solamente cambia el módulo de encendido, verifica despues de hacerlo funcionar la tencion de carga de bateria y el contacto del relay principal de inyeccion, que normalmente son la causa de esta falla.
    Ojo si posees un amplificador de 6 terminales avisame que te indicare cuales son los terminales que deberas utilizar para hacer las mismas comprobaciones
    « última modificación: Martes, 29 de Agosto de 2006, 06:03:38 por electra »
    ingeniero

    Responder

     

    Temas similares

      Asunto / Iniciado por Respuestas Último mensaje
    3 Respuestas
    2838 Vistas
    Último mensaje Lunes, 19 de Octubre de 2009, 01:29:25
    por S.O.S
    1 Respuestas
    1556 Vistas
    Último mensaje Jueves, 29 de Abril de 2010, 02:31:09
    por tec1974
    0 Respuestas
    3721 Vistas
    Último mensaje Martes, 07 de Septiembre de 2010, 03:48:25
    por rodrigo_astorga
    0 Respuestas
    1955 Vistas
    Último mensaje Lunes, 18 de Abril de 2011, 22:38:44
    por Mariooribe