Problema de arranque

Problema de arranque
878
01 Sep 15, 19:04
Martes, 01 de Septiembre de 2015, 19:04:35
r
*
Votos recibidos 0
Votos emitidos 2
Mensajes 6
Reputación 0
Marca: Alfa Romeo
Modelo: 156 ts 2.0 16v
Año: 2001
Kilómetros: 100000
Cilindrada: 2000
Potencia (CV): 155
Combustible: Gasolina
Tipo de inyección: indirecta
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

Hola foreros!les cuento,que he comprado un alfa 156ts 2.0,,el cual tiene un par de fallas,la 1 es que aveces arranca  y aveces no,tambien en movimiento se para sin motivo,,,me han dicho que esta falla es comun en los alfa,y el problema se da en la llave de arranque.La 2 falla ,es que solo entra aire caliente al habitaculo,,por lo demas el motor anda bien,,,cuales serian los pasos a seguir?desde ya muchas gracias.
  • 0 Votos

Temas similares
problema de arranque
Iniciado por recaleman
0 Respuestas 2011 Vistas
02 mar 2009 23:03
0
2011
02 mar 2009 23:03
problema de arranque
Iniciado por bacaru
1 Respuestas 2742 Vistas
24 ago 2009 02:17
1
2742
24 ago 2009 02:17
Problema de arranque
Iniciado por erodriguez
1 Respuestas 2257 Vistas
28 sep 2009 06:15
1
2257
28 sep 2009 06:15
Problema Arranque Mg Zr 1.4 16v!!!!!!!!!!!!!!!!!
Iniciado por aaron_zr
3 Respuestas 6029 Vistas
18 ago 2014 11:48
3
6029
18 ago 2014 11:48
Problema en el arranque
Iniciado por vely401
0 Respuestas 1873 Vistas
02 feb 2011 13:26
0
1873
02 feb 2011 13:26
Sobre Todo Mecánica

La mayor comunidad de automoción y mundo motor, actualidad, consultas técnicas sobre mecánica, manuales y anuncios de venta de coches.

Publicidad

Si estás interesado en anunciarte en nuestro sitio Web aquí tienes toda la información necesaria:
Información para anunciantes

Síguenos en Facebook